<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="apple-touch-icon-precomposed" href="http://static.atimes.com/images/atimes60x60.png">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://static.atimes.com/images/atimes76x76.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://static.atimes.com/images/atimes120x120.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://static.atimes.com/images/atimes152x152.png">
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="http://static.atimes.com/images/atimes180x180.png">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>China builds a wall of BRICS to help counter US trade war barrier | Asia Times</title>
			<link rel="amphtml" href="http://www.atimes.com/article/china-builds-a-wall-of-brics-to-help-counter-us-trade-war-barrier/amp/">
		<meta name="apple-mobile-web-app-title" content="Asia Times">
	<link type="text/css" rel="stylesheet" href="//use.typekit.net/pqx0gqj.css">
	<link type="text/css" rel="stylesheet" href="http://static.atimes.com/css/style.css?ver=1524988242">
			<script type="text/javascript">
		var ajaxurl = 'http://www.atimes.com/wp-admin/admin-ajax.php';
		</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//static.atimes.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.atimes.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=a68488cbd5266d609285d08d11302471' type='text/css' media='all' />
<link rel='stylesheet' id='google-maps-builder-plugin-styles-css'  href='http://www.atimes.com/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/assets/css/google-maps-builder.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-maps-builder-map-icons-css'  href='http://www.atimes.com/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/includes/libraries/map-icons/css/map-icons.css?ver=2.1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=1.11.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.atimes.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atimes.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.43'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;libraries=places&#038;key=AIzaSyCS_avwGcD_Z3Y0ZT6DjG5RXuUWhNay_-Y&#038;ver=a68488cbd5266d609285d08d11302471'></script>
<link rel='shortlink' href='http://ati.ms/TuyWoG' />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>	
<meta property="fb:app_id"			content="1767425466844632" />			 
<meta property="og:url"				content="http://www.atimes.com/article/china-builds-a-wall-of-brics-to-help-counter-us-trade-war-barrier/" />
<meta property="og:type"			content="article" />
<meta property="og:title"			content="China builds a wall of BRICS to help counter US trade war barrier" />
<meta property="og:description"		content="The bloc has now morphed into a key political and economic organization fueled by China’s global expansion drive" />
<meta property="og:image"			content="http://static.atimes.com/uploads/2018/07/BRICS-Summit-2018-1600x960.jpg" />
<meta property="og:image:width"		content="1600" />
<meta property="og:image:height"	content="960" />
<meta name="twitter:card" 			content="summary_large_image" />
<meta name="twitter:site" 			content="@asiatimesonline" />
<meta name="twitter:title" 			content="China builds a wall of BRICS to help counter US trade war barrier" />
<meta name="twitter:description" 	content="The bloc has now morphed into a key political and economic organization fueled by China’s global expansion drive" />
<meta name="twitter:image" 			content="http://static.atimes.com/uploads/2018/07/BRICS-Summit-2018-1600x960.jpg" />

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "China builds a wall of BRICS to help counter US trade war barrier",
"url": "http://www.atimes.com/article/china-builds-a-wall-of-brics-to-help-counter-us-trade-war-barrier/",
"thumbnailUrl": "http://static.atimes.com/uploads/2018/07/BRICS-Summit-2018-1600x960.jpg",
"dateCreated": "2018-07-24T11:56:36Z",
"articleSection": "BRICS Summit",
"creator": ["Gordon Watts"],
"keywords": ["trade war", "Brazil", "Russia", "India", "China", "South Africa", "Xi Jinping", "economic muscle", "US$500 billion", "tariffs", "Donald Trump", "Johannesburg"]
}
</script>
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');

	fbq('init', '189940718103664');
	fbq('track', "PageView");
		fbq('track', 'ViewContent');
			</script>
	<!-- End Facebook Pixel Code -->

	<!-- DFP -->
	<script>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</script>

<script>
	googletag.cmd.push(function() {
		window.adSlot_leaderboard_1 = googletag.defineSlot( '/51987917/Atimes/leaderboard_1', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-leaderboard_1').addService(googletag.pubads() );
		window.adSlot_leaderboard_2 = googletag.defineSlot( '/51987917/Atimes/leaderboard_2', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-leaderboard_2').addService(googletag.pubads() );
						window.adSlot_leaderboard_5 = googletag.defineSlot( '/51987917/Atimes/leaderboard-article', [728, 90], 'div-gpt-ad-leaderboard-article').addService(googletag.pubads() );
						window.adSlot_medium_rectangle = googletag.defineSlot( '/51987917/Atimes/medium_rectangle', [300, 250], 'div-gpt-ad-medium_rectangle').addService(googletag.pubads() );
				window.adSlot_rectangle = googletag.defineSlot( '/51987917/Atimes/rectangle', [[300, 600], [300, 250]], 'div-gpt-ad-rectangle').addService(googletag.pubads() );
		window.adSlot_skyscraper = googletag.defineSlot( '/51987917/Atimes/skyscraper', [160, 600], 'div-gpt-ad-skyscraper').addService(googletag.pubads() );
		pbjs.que.push(function() {
		  pbjs.setTargetingForGPTAsync();
		});
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setTargeting('ATimes_pagetype', ['article']);
		googletag.enableServices();
	});
</script>	<script>
	(function () {
	    var node = document.getElementsByTagName('script')[0],
		rvbP = document.createElement('script');
	    window.CMT = { appId: '76038fa9-fc81-4aa7-902d-3cceadd0fa54' };
	    rvbP.defer = true;
	    rvbP.type = 'text/javascript';
	    rvbP.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//revboostprocdnadsprod.azureedge.net/scripts/latest/min.js';
	    node.parentNode.insertBefore(rvbP, node);
	})();
	</script>
	<!-- End DFP -->

	<!-- Analytics -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-3625887-1', 'auto');
		ga('set', 'contentGroup1', 'article');
	ga('set', 'dimension1', 'Gordon Watts' );
		ga('send', 'pageview');
	</script>
	<!-- End Analytics -->

	
</head>
<body class="article-template-default single single-article postid-240460 feature cookies-not-set">

<header class="header">
	<div class="header-top">
		<div class="container">
			<div data-dropdown="header-bottom" class="hamburger-btn dropdown"><span>Menu</span></div>
							<a href="/" class="logo">
					<img src="http://static.atimes.com/images/at_logo.svg">
					<img src="http://static.atimes.com/images/atlogo_color.svg">
					<span class="est">EST 1995</span></a>
										<div class="headline headline-top">
											<a href="http://www.atimes.com/tag/brics-summit/">BRICS Summit</a> |
										China builds a wall of BRICS to help counter US trade war barrier				</div>
				<ul class="menu header-top-menu header-top-menu-single social-icons">
					<li class="facebook"><a class="popup" data-width="670" data-height="546" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fati.ms%2FTuyWoG"><span>Share</span></a></li>
					<li class="twitter"><a href="https://twitter.com/intent/tweet?text=China+builds+a+wall+of+BRICS+to+help+counter+US+trade+war+barrier&url=http%3A%2F%2Fati.ms%2FTuyWoG&via=asiatimesonline"><span>Tweet</span></a></li>
					<li class="linkedin"><a class="popup" data-width="670" data-height="546"  href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fati.ms%2FTuyWoG"><span>Linkedin</span></a></li>
					<li class="print"><a href="javascript:window.print();"><span>Print</span></a></li>
					<li class="email open_mailto" data-article="240460" data-lang="eng" data-site="Asia Times" data-title="China builds a wall of BRICS to help counter US trade war barrier"><a target="_blank" href="mailto:?subject=AsiaTimes: China builds a wall of BRICS to help counter US trade war barrier&body=I found this on AsiaTimes and thought it might interest you: http%3A%2F%2Fati.ms%2FTuyWoG" onclick="return false;"><span>Email</span></a></li>
				</ul>
										<ul class="menu header-top-menu header-top-menu-main social-icons">
					<li class="facebook"><a class="simple-modal" data-width="340" data-height="250" data-src="/wp-content/themes/rgb/includes/facebook-like.html" href="https://www.facebook.com/asiatimesonline/" onclick="return false;">Like</a></li>
					<li class="twitter"><a class="simple-modal" data-width="300" data-height="400" data-src="/wp-content/themes/rgb/includes/twitter-follow.html" href="https://twitter.com/asiatimesonline" onclick="return false;">Follow</a></li>
					<li class="linkedin"><a class="simple-modal" data-width="336" data-height="233" data-src="/wp-content/themes/rgb/includes/linkedin-follow.html" href="https://www.linkedin.com/company/asia-times" onclick="return false;">Follow</a></li>
					<li><a class="simple-modal" data-width="300" data-height="444" data-src="/wp-content/themes/rgb/includes/newsletter-new.html" href="http://www.atimes.com/signup/" onclick="return false;">Subscribe To The Daily Report</a></li>
											<li class="search dropdown" data-dropdown="search"><a href="/search/"><span>Search</span></a></li>
									</ul>
					</div>
	</div>

	<div id="header-bottom" class="header-bottom">
		<div class="container">
			<nav>
				<ul class="menu main-menu">
					<li><a href="/">Main</a></li>
					<li><a href="/tag/china/">China</a></li>
					<li><a href="/tag/india/">India</a></li>
					<ul class="menu main-menu parent">
						<li data-dropdown="regions" class="regions-dropdown dropdown"><a href="#" onclick="return false;">Regions</a></li>
						<ul id="regions" class="menu main-menu regions dropdown-menu">
							<li><a href="/tag/northeast-asia/">Northeast Asia</a></li>
							<li><a href="/tag/southeast-asia/">Southeast Asia</a></li>
							<li><a href="/tag/south-asia/">South Asia</a></li>
							<li><a href="/tag/central-asia/">Central Asia</a></li>
							<li><a href="/tag/middle-east/">Middle East</a></li>
						</ul>
					</ul>
					<li><a href="/insights/">Opinion</a></li>
				</ul>
				<ul class="menu main-menu parent">
					<li data-dropdown="more" class="more-dropdown dropdown"><a href="#" onclick="return false;"><span>More</span></a></li>
					<ul id="more" class="menu main-menu more dropdown-menu">
						<li><a href="/tag/politics/">Politics</a></li>
						<li><a href="/tag/business/">Business</a></li>
						<li><a href="/tag/culture/">Culture</a></li>
					</ul>
				</ul>
				<ul class="menu main-menu right">
					<li><a href="/about/">About Us</a></li>
					<li class="search menu-btn dropdown" data-dropdown="search"><a href="/search/"><span>Search</span></a></li>
				</ul>
			</nav>
		</div>
	</div>
	<div id="search">
		<div class="container">
			<div class="gcse-searchbox-only" data-resultsUrl="http://www.atimes.com/search/" data-newWindow="false" data-queryParameterName="q" data-enableAutoComplete="true"></div>
		</div>
	</div>
</header>
<!-- Google CSE -->
<script>
  (function() {
    var cx = '011236743589325245059:c0wggpc9bqs';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>

			
		<div id="div-gpt-ad-leaderboard_1" class="banner b728x90">
			<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display("div-gpt-ad-leaderboard_1"); });
			</script>
		</div>		<div class="container main">
		

									<aside class="grid-2">
						<div class="sitroom box">
		<div class="box-header">
			<a href="/tag/asia-unhedged/">
				<span class="top">Asia Unhedged</span>
				<span class="sub">Real-time intel on what moves markets</span>
			</a>
		</div>
		<div class="box-content">
					<article class="item">
				<div class="item-content">
					<div class="date">3 hours ago</div>			
					<h3 class="headline"><a href="/tag/asia-unhedged/">Qualcomm-NXP deal falls victim to trade war</a></h3>
											<div class="underline"><a href="/tag/asia-unhedged/">US tech giant forced to abandon effort after failing to win approval in China</a></div>
									</div>
			</article>
						<article class="item">
				<div class="item-content">
					<div class="date">6 hours ago</div>			
					<h3 class="headline"><a href="/tag/asia-unhedged/">After US appears to secure release of citizen from Turkey, Trump threatens ‘large sanctions’</a></h3>
											<div class="underline"><a href="/tag/asia-unhedged/">Lawyer suggests full release of American pastor ‘imminent’; Ankara calls threat from US president ‘unacceptable’  </a></div>
									</div>
			</article>
						<article class="item">
				<div class="item-content">
					<div class="date">7 hours ago</div>			
					<h3 class="headline"><a href="/tag/asia-unhedged/">In record-breaking single-day loss, Facebook shares finally pay price of scandal</a></h3>
											<div class="underline"><a href="/tag/asia-unhedged/">Market belatedly reacts to the steady stream of bad headlines as results disappoint  </a></div>
									</div>
			</article>
					</div>
		<div class="box-footer">
			<a href="/tag/asia-unhedged/">More</a>
		</div>
	</div>
						<div class="newsletter nlnew">
	<div class="newsletter-logo">
		<a href="/the-daily-report/" target="_top">The daily<span>Report</span></a>
	</div>
	<div class="newsletter-content">
		<div class="slogan">Must-reads from across Asia - directly to your inbox</div>
		<form class="newsletter-form">
			<input type="text" name="newsletter-mail" class="newsletter-mail" placeholder="Your Email here" />
			<input type="button" class="newsletter-submit" value="SUBMIT" />
			<div class="errormsg"></div>
			<img class="loader" src="http://static.atimes.com/images/ajaxloader.gif" />
		</form>
	</div>
</div>						<div class="china-digest cdnew box">
		<div class="box-header">
			<a href="/tag/china-digest/">
				<img src="http://static.atimes.com/images/china-digest.svg" onerror="this.onerror=null;this.src='http://static.atimes.com/images/china-digest.png'">
				China <span>Digest</span>
				<span class="sub">Economics and Policy from China's Newspapers</span>
			</a>
		</div>
		<div class="box-content">
					<article class="item">
				<div class="item-content">
					<div class="date">2 hours ago</div>			
					<h3 class="headline"><a href="/tag/china-digest/">Alibaba and Focus Media to explore facial recognition in advertising</a></h3>
											<div class="underline"><a href="/tag/china-digest/">The two parties will work together to build a new online ad system to support Alibaba's new 'Uni Marketing' strategy</a></div>
									</div>
			</article>
						<article class="item">
				<div class="item-content">
					<div class="date">2 hours ago</div>			
					<h3 class="headline"><a href="/tag/china-digest/">Ex-banking regulator jailed 16 years for corruption</a></h3>
											<div class="underline"><a href="/tag/china-digest/">Former top official accepted bribes via his wife and son, had billions in unexplained income and held considerable property</a></div>
									</div>
			</article>
						<article class="item">
				<div class="item-content">
					<div class="date">3 hours ago</div>			
					<h3 class="headline"><a href="/tag/china-digest/">China&#8217;s rental housing market to hit US$440 bn by 2025</a></h3>
											<div class="underline"><a href="/tag/china-digest/">But rental yields for real estate enterprises remain low, due to a string of hefty taxes, says industry expert</a></div>
									</div>
			</article>
					</div>
		<div class="box-footer">
			<a href="/tag/china-digest/">More</a>
		</div>
	</div>
						<div class="the-brief-wrap">
	<div class="the-brief tbnew box">
				<div class="box-header">The Brief</div>
						<div class="box-tabs">
				<div class="btn-selected btn" data-page="main">Main</div><div class="btn-white btn" data-page="latest">Latest</div>
			</div>
					<div class="box-content">
			<article class="item">
	<time class="date" datetime="27-07-2018 05:52">27-07-2018 05:52</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/alibaba-and-focus-media-to-explore-facial-recognition-in-advertising/" ><span class="underline"><span class="headline">Focus Media in</span> high-tech link-up with Alibaba </span></a>
		<span class="byline">(<span class="name nolink">Asia Times staff</span>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="27-07-2018 05:32">27-07-2018 05:32</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/ex-banking-regulator-jailed-16-years-for-corruption/" ><span class="underline"><span class="headline">Anti-corruption crackdown snares</span> top regulator </span></a>
		<span class="byline">(<span class="name nolink">Asia Times staff</span>)</span>	</div>
</article>
		<div id="div-gpt-ad-skyscraper" class="banner b160x600">
			<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display("div-gpt-ad-skyscraper"); });
			</script>
		</div><article class="item">
	<time class="date" datetime="27-07-2018 05:11">27-07-2018 05:11</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/chinas-rental-housing-market-to-hit-us440-bn-by-2025/" ><span class="underline"><span class="headline">Rental housing market</span> an emerging force </span></a>
		<span class="byline">(<span class="name nolink">Asia Times staff</span>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="26-07-2018 21:15">26-07-2018 21:15</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/african-gang-linked-to-big-hauls-of-wildlife-seized-in-asia/" ><span class="underline"><span class="headline">African &#8216;gang&#8217; linked</span> to big hauls of wildlife seized in Asia </span></a>
		<span class="byline">(<a class="name" title="Jim Pollard" href="/writer/jim-pollard/">Jim Pollard</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="26-07-2018 20:32">26-07-2018 20:32</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/trumps-us-deal-with-the-eu-puts-pressure-on-china-in-trade-war/" ><span class="underline"><span class="headline">Trump’s US ‘deal’</span> with the EU puts pressure on China in trade war </span></a>
		<span class="byline">(<a class="name" title="Gordon Watts" href="/writer/gordon-watts/">Gordon Watts</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="26-07-2018 20:10">26-07-2018 20:10</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/will-india-have-cheaper-sanitary-napkins-after-tax-exemption/" ><span class="underline"><span class="headline">The Indian GST</span> on sanitary pads has been reduced from 12% to zero, but what does it really mean? </span></a>
		<span class="byline">(<a class="name" title="Kriti Singh" href="/writer/kriti-singh/">Kriti Singh</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="26-07-2018 19:20">26-07-2018 19:20</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/israels-nation-state-law-no-different-to-most-of-europe/" ><span class="underline"><span class="headline">Israel’s nation-state law</span> no different to most of Europe </span></a>
		<span class="byline">(<a class="name" title="David P. Goldman" href="/writer/david-p-goldman/">David P. Goldman</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="26-07-2018 18:54">26-07-2018 18:54</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/forgotten-promises-ring-warning-bells-for-bjp-in-ladakh/" ><span class="underline"><span class="headline">Forgotten promises ring</span> warning bells for BJP in Ladakh </span></a>
		<span class="byline">(<a class="name" title="Arjun Sharma" href="/writer/arjun-sharma/">Arjun Sharma</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="26-07-2018 18:18">26-07-2018 18:18</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/disaster-could-spur-rethink-of-laos-dam-building-frenzy/" ><span class="underline"><span class="headline">Disaster could spur</span> rethink of Laos&#8217; dam-building frenzy </span></a>
		<span class="byline">(<a class="name" title="Bertil Lintner" href="/writer/bertil-lintner/">Bertil Lintner</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="26-07-2018 18:00">26-07-2018 18:00</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/us-sanctions-loom-over-hun-sens-illegitimate-polls/" ><span class="underline"><span class="headline">US House of</span> Representatives passes targeted sanctions on Cambodian leaders ahead of 'illegitimate' polls. </span></a>
		<span class="byline">(<a class="name" title="David Hutt" href="/writer/david-hutt/">David Hutt</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="26-07-2018 17:46">26-07-2018 17:46</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/blockchain-leadership-for-google-with-new-cloud-platforms/" ><span class="underline"><span class="headline">Blockchain leadership for</span> Google with new cloud platforms </span></a>
		<span class="byline">(<span class="name nolink">Asia Times staff</span>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="26-07-2018 17:24">26-07-2018 17:24</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/tokyo-pro-life-march-and-asias-dark-history-of-eugenics/" ><span class="underline"><span class="headline">For reasons which</span> range from promotion of racial purity to population control, modern Asia has a very extensive record of government-sanctioned abortions   </span></a>
		<span class="byline">(<a class="name" title="Jason Morgan" href="/writer/jason-morgan/">Jason Morgan</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="26-07-2018 17:21">26-07-2018 17:21</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/napi-suap-petugas-untuk-dapatkan-sel-mewah/" ><span class="underline"><span class="headline">Napi suap petugas</span> untuk dapatkan sel ‘mewah’ </span></a>
		<span class="byline">(<span class="name nolink">Asia Times staff</span>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="26-07-2018 17:19">26-07-2018 17:19</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/tetangga-cemaskan-bocah-laki-laki-jatuh-dari-celah-jendela/" ><span class="underline"><span class="headline">Tetangga cemaskan bocah</span> laki-laki jatuh dari celah jendela </span></a>
		<span class="byline">(<span class="name nolink">Asia Times staff</span>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="26-07-2018 16:48">26-07-2018 16:48</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/police-arrest-man-after-us-embassy-bomb-blast-in-beijing/" ><span class="underline"><span class="headline">Police arrest man</span> after US embassy bomb blast in Beijing </span></a>
		<span class="byline">(<span class="name nolink">Asia Times staff</span>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="26-07-2018 16:36">26-07-2018 16:36</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/philippines-teeters-between-war-and-peace/" ><span class="underline"><span class="headline">Philippines teeters between</span> war and peace. </span></a>
		<span class="byline">(<a class="name" title="Bong S Sarmiento" href="/writer/bong-s-sarmiento/">Bong S Sarmiento</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="26-07-2018 16:25">26-07-2018 16:25</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/marathas-on-the-rampage-as-indias-jobs-crisis-deepens/" ><span class="underline"><span class="headline">Marathas on the</span> rampage as India&#8217;s jobs crisis deepens </span></a>
		<span class="byline">(<a class="name" title="Kanchan Srivastava" href="/writer/kanchan-srivastava/">Kanchan Srivastava</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="26-07-2018 14:43">26-07-2018 14:43</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/promises-promises-can-hun-sen-deliver-on-his-vows/" ><span class="underline"><span class="headline">Promises, promises: Can</span> Cambodian Prime Minister Hun Sen deliver on his election campaign vows?  </span></a>
		<span class="byline">(<a class="name" title="David Hutt" href="/writer/david-hutt/">David Hutt</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="26-07-2018 13:55">26-07-2018 13:55</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/no-alternative-in-sight-to-dollar-as-global-reserve-currency/" ><span class="underline"><span class="headline">Trump’s dollar policy</span> increasingly has Chinese characteristics. This means risks for the global trading system are rising </span></a>
		<span class="byline">(<a class="name" title="William Pesek" href="/writer/william-pesek/">William Pesek</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="26-07-2018 13:23">26-07-2018 13:23</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/army-backed-imran-khan-set-to-be-pakistan-prime-minister/" ><span class="underline"><span class="headline">The controversial cricketer</span> Imran Khan is likely to be Pakistan's next prime minister with outside support from smaller parties </span></a>
		<span class="byline">(<a class="name" title="Kunwar Khuldune Shahid" href="/writer/kunwar-khuldune-shahid/">Kunwar Khuldune Shahid</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="26-07-2018 12:52">26-07-2018 12:52</time>
	<div class="item-content">
		<a href="http://www.atimes.com/brics-in-a-multipolar-world/" ><span class="underline"><span class="label">Opinion // </span><span class="headline">BRICS in a</span> multipolar world </span></a>
		<span class="byline">(<a class="name" href="http://www.atimes.com/author/elizabeth-sidiropoulos/" title="Elizabeth Sidiropoulos">Elizabeth Sidiropoulos</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="26-07-2018 12:44">26-07-2018 12:44</time>
	<div class="item-content">
		<a href="http://www.atimes.com/summing-up-the-trump-summits/" ><span class="underline"><span class="label">Opinion // </span><span class="headline">Summing up the</span> Trump summits </span></a>
		<span class="byline">(<a class="name" href="http://www.atimes.com/author/richard-n-haass/" title="Richard N. Haass">Richard N. Haass</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="26-07-2018 06:27">26-07-2018 06:27</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/meituan-to-debut-unmanned-food-delivery-vehicles/" ><span class="underline"><span class="headline">Meituan touts robot</span> food delivery service </span></a>
		<span class="byline">(<span class="name nolink">Asia Times staff</span>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="26-07-2018 06:07">26-07-2018 06:07</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/poly-real-estate-to-issue-us2-22-bn-in-corporate-bonds/" ><span class="underline"><span class="headline">Poly Real Estate</span> bolstered by corporate bonds </span></a>
		<span class="byline">(<span class="name nolink">Asia Times staff</span>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="26-07-2018 05:36">26-07-2018 05:36</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/chinas-online-education-market-will-exceed-us103-bn-by-2025/" ><span class="underline"><span class="headline">Online education to</span> exprience rapid growth: report </span></a>
		<span class="byline">(<span class="name nolink">Asia Times staff</span>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="26-07-2018 04:45">26-07-2018 04:45</time>
	<div class="item-content">
		<a href="http://www.atimes.com/india-needs-clear-policy-to-achieve-peace-in-the-valley/" ><span class="underline"><span class="label">Opinion // </span><span class="headline">India needs clear</span> policy to achieve peace in the valley </span></a>
		<span class="byline">(<a class="name" href="http://www.atimes.com/author/sagarneel-sinha/" title="Sagarneel Sinha">Sagarneel Sinha</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="25-07-2018 20:00">25-07-2018 20:00</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/blockchain-barriers-to-adoption-opportunities-for-adoption/" ><span class="underline"><span class="headline">Blockchain can empower</span> but it must find mass adoption first </span></a>
		<span class="byline">(<a class="name" title="Andrew Salmon" href="/writer/andrew-salmon/">Andrew Salmon</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="25-07-2018 19:51">25-07-2018 19:51</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/chinas-vaccine-scandal-a-shot-in-the-arm-for-foreign-firms/" ><span class="underline"><span class="headline">China’s vaccine scandal</span> a shot in the arm for foreign firms </span></a>
		<span class="byline">(<a class="name" title="Gordon Watts" href="/writer/gordon-watts/">Gordon Watts</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="25-07-2018 18:12">25-07-2018 18:12</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/how-far-will-mahathir-push-china/" ><span class="underline"><span class="headline">Malaysian PM Mahathir</span> Mohamad's government has frozen China-invested projects and raided Chinese companies in a complex and high-risk negotiation to reset relations. </span></a>
		<span class="byline">(<a class="name" title="Nile Bowie" href="/writer/nile-bowie/">Nile Bowie</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="25-07-2018 18:04">25-07-2018 18:04</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/general-motors-stabilizes-its-operations-in-korea-for-now/" ><span class="underline"><span class="headline">General Motors stabilizes</span> its operations in Korea – for now </span></a>
		<span class="byline">(<a class="name" title="Hank Morris" href="/writer/hank-morris/">Hank Morris</a>)</span>	</div>
</article>		</div>
				<div class="box-footer">
			<a href="/the-brief/">More</a>
		</div>
				<div class="the-brief-btn"><span>the Report</span></div><!-- the brief btn for 960 -->
	</div>
</div>				</aside>
						

		<div class="wrap-article">
		<div id="article_240460" class="article sticky-sidebar-parent feature has-next-post read-more-content"
	data-next_article_id="176913"	data-article_id="240460"
	data-article_url_http="http://www.atimes.com/article/china-builds-a-wall-of-brics-to-help-counter-us-trade-war-barrier/"
	data-article_url="http://www.atimes.com/article/china-builds-a-wall-of-brics-to-help-counter-us-trade-war-barrier/"
	data-article_title_full="China builds a wall of BRICS to help counter US trade war barrier | Asia Times"
	data-article_title="China builds a wall of BRICS to help counter US trade war barrier"
	data-article_description="The bloc has now morphed into a key political and economic organization fueled by China’s global expansion drive"
	data-image_url="http://static.atimes.com/uploads/2018/07/BRICS-Summit-2018.jpg"
	data-image_width="1600"
	data-image_height="1200"
	data-author_name="Gordon Watts">

		
		
		

			<div class="above-headline">
			<span class="section"><a href="http://www.atimes.com/tag/brics-summit/">BRICS Summit</a></span><span class="topic"><a href="http://www.atimes.com/tag/trade-war/">trade war</a></span>		</div>
	
			<h1 class="headline">China builds a wall of BRICS to help counter US trade war barrier</h1>
					<h2 class="underline">
				The bloc has now morphed into a key political and economic organization fueled by China’s global expansion drive			</h2>
						<div class="under-headline ">
										<span class="byline">By <a class="name" title="Gordon Watts" href="/writer/gordon-watts/">Gordon Watts</a></span>
						<span class="wrap-date-location">
								<span class="date">July 24, 2018 7:56 PM (UTC+8)</span>
			</span>
				
				<ul class="menu social-icons social-in-content">
					<li class="facebook"><a class="popup" data-width="670" data-height="546" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fati.ms%2FTuyWoG"><span>Share</span></a></li>
					<li class="twitter"><a href="https://twitter.com/intent/tweet?text=China+builds+a+wall+of+BRICS+to+help+counter+US+trade+war+barrier&url=http%3A%2F%2Fati.ms%2FTuyWoG&via=asiatimesonline"><span>Tweet</span></a></li>
					<li class="linkedin"><a class="popup" data-width="670" data-height="546"  href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fati.ms%2FTuyWoG"><span>Linkedin</span></a></li>
					<li class="print"><a href="javascript:window.print();"><span>Print</span></a></li>
					<li class="email open_mailto" data-article="240460" data-lang="eng" data-site="Asia Times" data-title="China builds a wall of BRICS to help counter US trade war barrier"><a target="_blank" href="mailto:?subject=AsiaTimes: China builds a wall of BRICS to help counter US trade war barrier&body=I found this on AsiaTimes and thought it might interest you: http%3A%2F%2Fati.ms%2FTuyWoG" onclick="return false;"><span>Email</span></a></li>
					<li class="share"><a href="#" title="Total Shares" onclick="return false;"><span>Share</span> <span class="fb-number number">0</span></a></li>
					<li class="comments"><a href="#comments"><span>Comment</span> <span class="com-number number">0</span></a></li>
				</ul>	
					</div>
	
			<div class="media"><img width="960" height="576" src="http://static.atimes.com/uploads/2018/07/BRICS-Summit-2018-960x576.jpg" class="lazy attachment-9columns size-9columns wp-post-image" alt="The flags of the BRICS nations – Brazil, Russia, India, China and South Africa – ripple in the breeze ahead of the summit. Photo: iStock" title="Waving flags of the BRICS countries against the blue sky" /><div class="caption">The flags of the BRICS nations – Brazil, Russia, India, China and South Africa – ripple in the breeze ahead of the summit. Photo: iStock</div></div>
		
	
	
	<div class="content  sticky-sidebar-relative">
		<div class="content-read-more">
				

			<p class="p1">Only the Chinese could turn an acronym into a trading bloc. On Wednesday, the <a href="http://www.brics2018.org.za/">BRICS summit</a> will get underway in Johannesburg and top of the agenda for Brazil, Russia, India, China and South Africa will be rising worldwide trade tensions.</p>
<p class="p1">While this is a gathering of equals, the economic muscle of Beijing will be behind most of the crucial decisions, which will filter through from the three-day talkfest.</p>
<p class="p1">Major players such as China’s President Xi Jinping, India’s Prime Minister Narendra Modi and Russia’s President Vladimir Putin will probably take center stage. So, it appears, will United States President Donald Trump, who will be more than 13,000 kilometers, or 8,077 miles, away in Washington.</p>
<p class="p1">Indeed, the trade war between the White House and Beijing has cast a shadow over the BRICS, a term coined by Jim O’Neill, the former <a href="https://www.goldmansachs.com/our-thinking/archive/archive-pdfs/build-better-brics.pdf">Goldman Sachs economist</a>, back in 2001 when it was known as the BRIC grouping of emerging economies before South Africa joined.</p>
<p class="p1">Since then, it has morphed into a key political and economic organization fueled by China’s global ambitions.</p>
<p class="p1">“Today, BRICS is coping with a fragile global recovery that is overshadowed by the [United States’] new unilateral and protectionist policies,” <a href="http://www.chinadaily.com.cn/a/201807/24/WS5b565c7ba31031a351e8fa5e_1.html">Dan Steinbock,</a> the founder of the Difference Group, an international business relations company focusing on investment and risk among advanced and emerging economies, said in an opinion piece for the state-owned China Daily.</p>
<h3>Stepped up efforts</h3>
<p class="p1">Earlier this month, Beijing stepped up efforts to realign its international policy by forging even closer links with other “developing nations,” such as the BRICS bloc, to counter &#8220;trade protectionism.”</p>
<p class="p1">The pace will continue to accelerate after <a href="http://www.atimes.com/article/sun-sea-and-speculation-at-the-favorite-resort-of-chinas-political-elite/">Trump announced at the weekend</a> he was ready to impose tariffs on all Chinese imports, worth US$500 billion, after mounting a personal crusade to bring the US deficit down with the world’s second-largest economy.</p>
<p class="p1">Last year, it was an eye-watering $375.2 billion and hit a record high for a single month of $28.97 billion in June.</p>
<p class="p1">Trump has also targeted the <a href="http://www.atimes.com/article/welcome-to-this-brave-new-world-with-chinese-characteristics/">“Made in China 2025”</a> program involving advanced technology and accused Beijing of manipulating the renminbi currency, an accusation China has denied.</p>
<p class="p1">&#8220;As to the US being bent on provoking a trade war, China does not want a trade war but is not afraid,&#8221; Geng Shuang, a spokesman for <a href="http://www.xinhuanet.com/english/2018-07/24/c_137343614.htm">the Foreign Ministry</a>, said at a media briefing on Monday. &#8220;Threats and intimidation will never work. [But] we advise the United States to remain calm and handle and solve related issues with a rational attitude.&#8221;</p>
<div class="embed-responsive embed-responsive-16by9"><iframe width="580" height="326" src="https://www.youtube.com/embed/lJatYbI8lTE?feature=oembed&amp;wmode=opaque&amp;autohide=1&amp;showinfo=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>
<p class="p1">This latest move by Washington to highlight the drop in the renminbi as a means of boosting export growth has upped the ante in what can only be described as a high-stakes game of political and economic poker.</p>
<p class="p1">Already the <a href="https://www.reuters.com/article/g20-argentina/imf-warns-g20-economic-leaders-that-tariffs-hurting-global-economy-idUSL1N1UH06R">International Monetary Fund</a> has warned that the trade war will have a significant impact on growth across the world and this will be discussed in Johannesburg, according to Maxim Oreshkin, the Russian economy minister.</p>
<p class="p1">“The summit is about the context … we are at a time when the US and China announce new measures almost every week. This is a trade war, so leaders&#8217; discussions are particularly important in coordinating our positions,” he said.</p>
<p class="p1">The specter of a currency conflict will only add to the urgency for a common policy. &#8220;If a currency war breaks out, it will definitely be destructive for all,&#8221; Song Guoyou, the director of Fudan University&#8217;s Center for Economic Diplomacy, told <a href="http://www.globaltimes.cn/content/1112060.shtml">the Global Times</a>, which is run by the People’s Daily, the official newspaper of China’s Communist Party.</p>
<p class="p1">To shore up its position, China has been broadening its economic base with BRICS partners such as Brazil and is now the South American nation’s s biggest trading partner.</p>
<h3>Agricultural imports</h3>
<p class="p1">Between 2003 to June this year, Chinese companies had invested <a href="https://economynext.com/China_increasingly_seduced_by_Brazilian_market-3-11319.html">almost $54 billion in roughly</a> 100 projects, data from Brazil&#8217;s Ministry of Planning revealed. Last year, the figure was just short of $11 billion.</p>
<p class="p1">But while Beijing seeks to wean itself off agricultural imports from the West and, in particular, the US by increasing trade with the Brasilia government, Xi’s administration faces headwinds at home.</p>
<p class="p1">Apart from a cooling economy, there appear to be growing concerns about the all-consuming war on debt and the handling of the trade dispute with Washington.</p>
<p class="p1">To compound his domestic problems, Xi was out of the country when a scandal about <a href="https://www.caixinglobal.com/2018-07-23/xi-jinping-orders-probe-into-sale-of-substandard-vaccines-101307711.html">“faulty vaccines”</a> went viral on social media earlier this week.</p>
<p class="p1">&#8220;People are going to look back at this year as the pivot point when Xi Jinping overreached and sparked an international backlash against the [Communist] Party and China&#8217;s development model on multiple fronts,&#8221; Jude Blanchette, the China practice lead at the Crumpton Group, the strategic consulting firm based in the US, and a former researcher at the Conference Board in Beijing, <a href="https://www.straitstimes.com/asia/east-asia/as-trade-war-looms-china-wonders-whether-its-up-for-the-fight">told Bloomberg</a>.</p>
<p class="p1">For now, Xi is in the company of “friends” and putting together a coalition of the willing to ease the pain of a long drawn out trade battle. How that will play out, could shape China’s economic future.</p>
<div class="newsletter nlnew">
	<div class="newsletter-logo">
		<a href="/the-daily-report/" target="_top">The daily<span>Report</span></a>
	</div>
	<div class="newsletter-content">
		<div class="slogan">Must-reads from across Asia - directly to your inbox</div>
		<form class="newsletter-form">
			<input type="text" name="newsletter-mail" class="newsletter-mail" placeholder="Your Email here" />
			<input type="button" class="newsletter-submit" value="SUBMIT" />
			<div class="errormsg"></div>
			<img class="loader" src="http://static.atimes.com/images/ajaxloader.gif" />
		</form>
	</div>
</div>										<ul class="menu social-icons social-in-content">
					<li class="facebook"><a class="popup" data-width="670" data-height="546" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fati.ms%2FTuyWoG"><span>Share</span></a></li>
					<li class="twitter"><a href="https://twitter.com/intent/tweet?text=China+builds+a+wall+of+BRICS+to+help+counter+US+trade+war+barrier&url=http%3A%2F%2Fati.ms%2FTuyWoG&via=asiatimesonline"><span>Tweet</span></a></li>
					<li class="linkedin"><a class="popup" data-width="670" data-height="546"  href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fati.ms%2FTuyWoG"><span>Linkedin</span></a></li>
					<li class="email open_mailto" data-article="240460" data-lang="eng" data-site="Asia Times" data-title="China builds a wall of BRICS to help counter US trade war barrier"><a target="_blank" href="mailto:?subject=AsiaTimes: China builds a wall of BRICS to help counter US trade war barrier&body=I found this on AsiaTimes and thought it might interest you: http%3A%2F%2Fati.ms%2FTuyWoG" onclick="return false;"><span>Email</span></a></li>
									</ul>
				

							<div class="tags">
					<a href="http://www.atimes.com/tag/brics-summit/" rel="tag">BRICS Summit</a> <a href="http://www.atimes.com/tag/trade-war/" rel="tag">trade war</a> <a href="http://www.atimes.com/tag/brazil/" rel="tag">Brazil</a> <a href="http://www.atimes.com/tag/russia/" rel="tag">Russia</a> <a href="http://www.atimes.com/tag/india/" rel="tag">India</a> <a href="http://www.atimes.com/tag/china/" rel="tag">China</a> <a href="http://www.atimes.com/tag/south-africa/" rel="tag">South Africa</a> <a href="http://www.atimes.com/tag/xi-jinping/" rel="tag">Xi Jinping</a> <a href="http://www.atimes.com/tag/economic-muscle/" rel="tag">economic muscle</a> <a href="http://www.atimes.com/tag/us500-billion/" rel="tag">US$500 billion</a> <a href="http://www.atimes.com/tag/tariffs/" rel="tag">tariffs</a> <a href="http://www.atimes.com/tag/donald-trump/" rel="tag">Donald Trump</a> <a href="http://www.atimes.com/tag/johannesburg/" rel="tag">Johannesburg</a>				</div>
			
						
											<div id="comments" class="style-border">
					<div class="box-header">Comments</div>
					<div class="fb-comments" data-href="http://www.atimes.com/article/china-builds-a-wall-of-brics-to-help-counter-us-trade-war-barrier/" data-order-by="time" data-width="100%" data-numposts="5" ></div>
				</div> 
				
			<div class="read-more">continue reading</div>
		</div>
			</div> <!-- end content -->

						<aside class="grid-3 sticky-sidebar">
				<div class="sticky-sidebar-wrap">
					
	<div class="more-on-this-story box">
		<div class="box-header">More on <a href="http://www.atimes.com/tag/trade-war/">this topic</a></div>
		<div class="box-content">
					<article class="item">
									<div class="media">
						<a href="http://www.atimes.com/article/qualcomm-nxp-deal-falls-victim-to-trade-war/">
							<img width="100" height="100" src="http://static.atimes.com/uploads/2018/03/2018-03-06T205708Z_1_LYNXNPEE251SM_RTROPTP_3_QUALCOMM-BROADCOM-CHINA-100x100.jpg" class="lazy attachment-thumbnail size-thumbnail wp-post-image" alt="Photo: Reuters/Mike Blake" title="FILE PHOTO: A sign on the Qualcomm campus is seen, as chip maker Broadcom Ltd announced an unsolicited bid to buy peer Qualcomm Inc for $103 billion, in San Diego" />						</a>
					</div>
					<div class="item-content has-image">
									<h3 class="headline"><a href="http://www.atimes.com/article/qualcomm-nxp-deal-falls-victim-to-trade-war/">Qualcomm-NXP deal falls victim to trade war</a></h3>
					<div class="byline"><span class="name nolink">Asia Times staff</span></div>
				</div>
			</article>
					<article class="item">
									<div class="media">
						<a href="http://www.atimes.com/article/trumps-us-deal-with-the-eu-puts-pressure-on-china-in-trade-war/">
							<img width="100" height="100" src="http://static.atimes.com/uploads/2018/07/Trump-and-Juncker-in-Washington-2018-100x100.jpg" class="lazy attachment-thumbnail size-thumbnail wp-post-image" alt="US President Donald Trump with European Commission President Jean-Claude Juncker in the Oval Office of the White House in Washington. Photo: AFP / Saul Loeb" title="US President Donald Trump hosts EU Commission president Jean-Claude Juncker amid trade standoff" />						</a>
					</div>
					<div class="item-content has-image">
									<h3 class="headline"><a href="http://www.atimes.com/article/trumps-us-deal-with-the-eu-puts-pressure-on-china-in-trade-war/">Trump’s US ‘deal’ with the EU puts pressure on China in trade war</a></h3>
					<div class="byline"><a class="name" title="Gordon Watts" href="/writer/gordon-watts/">Gordon Watts</a></div>
				</div>
			</article>
					<article class="item">
									<div class="media">
						<a href="http://www.atimes.com/article/south-korea-gdp-rises-0-7-in-q2-2-9-year-on-year/">
							<img width="100" height="100" src="http://static.atimes.com/uploads/2018/07/South-Korean-won-100x100.jpg" class="lazy attachment-thumbnail size-thumbnail wp-post-image" alt="The Bank of Korea has released quarterly economic figures. Photo: iStock" title="South Korean won money" />						</a>
					</div>
					<div class="item-content has-image">
									<h3 class="headline"><a href="http://www.atimes.com/article/south-korea-gdp-rises-0-7-in-q2-2-9-year-on-year/">South Korea GDP rises 0.7% in Q2, 2.9% year on year</a></h3>
					<div class="byline"><a class="name" title="Andrew Salmon" href="/writer/andrew-salmon/">Andrew Salmon</a></div>
				</div>
			</article>
				</div>
		<div class="even-more-btn"><a href="http://www.atimes.com/tag/trade-war/">EVEN MORE</a></div>	</div>


					
		<div id="div-gpt-ad-rectangle" class="banner b300x600">
			<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display("div-gpt-ad-rectangle"); });
			</script>
		</div>				</div>
			</aside>
			

	
	</div><!-- end article / end news the content--> 

	
		</div>

		
		</div><!-- end container main -->
		
		<div id="div-gpt-ad-leaderboard_2" class="banner b728x90">
			<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display("div-gpt-ad-leaderboard_2"); });
			</script>
		</div>	

	

<footer id="footer" class="has-next-post-footer">
	<div class="container top">
		<div class="footer-top">
			<a href='/' class='logo'><img src='http://static.atimes.com/images/at_logo.svg'><img src='http://static.atimes.com/images/atlogo_color.svg'></a>
		<ul class='social-icons'>
			<li class='facebook'><a href='https://www.facebook.com/asiatimesonline/' rel='external'><span>Facebook</span></a></li>
			<li class='twitter'><a href='https://twitter.com/asiatimesonline' rel='external'><span>Twitter</span></a></li>
			<li class='google-plus'><a href='https://plus.google.com/108499628445375583463' rel='external'><span>Google plus</span></a></li>
			<li class='linkedin'><a href='https://www.linkedin.com/company/asia-times' rel='external'><span>Linkedin</span></a></li>
		</ul>		</div>
	</div>
	<div class="container">
		<div class="column logo">
			<a href='/' class='logo'><img src='http://static.atimes.com/images/at_logo.svg'><img src='http://static.atimes.com/images/atlogo_color.svg'></a>
		<ul class='social-icons'>
			<li class='facebook'><a href='https://www.facebook.com/asiatimesonline/' rel='external'><span>Facebook</span></a></li>
			<li class='twitter'><a href='https://twitter.com/asiatimesonline' rel='external'><span>Twitter</span></a></li>
			<li class='google-plus'><a href='https://plus.google.com/108499628445375583463' rel='external'><span>Google plus</span></a></li>
			<li class='linkedin'><a href='https://www.linkedin.com/company/asia-times' rel='external'><span>Linkedin</span></a></li>
		</ul>		</div>
		<div class="column explore">
			<span>Explore</span>
			
			<ul>
				<li><a href="/">Main</a></li>
				<li><a href="http://www.atimes.com/tag/china/">China</a></li><li><a href="http://www.atimes.com/tag/southeast-asia/">Southeast Asia</a></li>				<li><a href="/insights/">Insights</a></li>
				<li><a href="http://www.atimes.com/tag/northeast-asia/">Northeast Asia</a></li><li><a href="http://www.atimes.com/tag/south-asia/">South Asia</a></li><li><a href="http://www.atimes.com/tag/world/">World</a></li><li><a href="http://www.atimes.com/tag/politics/">Politics</a></li><li><a href="http://www.atimes.com/tag/business/">Business </a></li><li><a href="http://www.atimes.com/tag/culture/">Culture</a></li>			</ul>
		</div>
		<div class="column topics">
			<span>Trending Topics</span>
			<ul>
				<li><a href="http://www.atimes.com/tag/china/">#China</a></li><li><a href="http://www.atimes.com/tag/business/">#Business</a></li><li><a href="http://www.atimes.com/tag/asia-unhedged/">#Asia Unhedged</a></li><li><a href="http://www.atimes.com/tag/hong-kong/">#Hong Kong</a></li><li><a href="http://www.atimes.com/tag/india/">#India</a></li><li><a href="http://www.atimes.com/tag/southeast-asia/">#Southeast Asia</a></li><li><a href="http://www.atimes.com/tag/politics/">#Politics</a></li>				
			</ul>
		</div>
		<div class="column about">
			<span>About</span>
			<ul>
				<li><a href="/about/">About Asia Times</a></li>
				<li><a href="/contact">Contact Us</a></li>
				<li><a href="/advertise/">Advertise with Us</a></li>
				<li><a href="/write-for-us/">Write for Us</a></li>
				<li><a href="/terms/">Terms of Use</a></li>
				<li><a href="/privacy/">Privacy</a></li>
			</ul>
		</div>
		<div class="column signup">
			<div class="newsletter nlnew">
	<div class="newsletter-logo">
		<a href="/the-daily-report/" target="_top">The daily<span>Report</span></a>
	</div>
	<div class="newsletter-content">
		<div class="slogan">Must-reads from across Asia - directly to your inbox</div>
		<form class="newsletter-form">
			<input type="text" name="newsletter-mail" class="newsletter-mail" placeholder="Your Email here" />
			<input type="button" class="newsletter-submit" value="SUBMIT" />
			<div class="errormsg"></div>
			<img class="loader" src="http://static.atimes.com/images/ajaxloader.gif" />
		</form>
	</div>
</div>		</div>
	</div>
</footer>

<div class="under-footer has-next-post-footer">
	<div class="container">
		<div class="copyright">
			&copy; 2018 Asia Times Holdings Limited, All Rights Reserved.
		</div>
		<div class="rgbmedia">
			<div class="text">
				Concept, design &amp; development by
			</div>
			<div class="rgblogo">
				<a href="http://www.rgbmedia.org" rel="external" title="RGB Media" target="_blank"><span>RGB Media</span></a>
			</div>
			<div class="text">
				Powered by
			</div>
			<div class="salalogo">
				<a href="http://www.rgbmedia.org" rel="external" title="Salamandra" target="_blank"><span>Salamandra</span></a>
			</div>	
		</div>
	</div>
</div>

<script type='text/javascript' src='http://static.atimes.com/js/jquery.lazyload.min.js?ver=1'></script>
<script type='text/javascript' src='http://static.atimes.com/js/responsiveslides.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.atimes.com/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/assets/js/plugins//gmb-infobubble.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gmb_data = {"i18n":{"get_directions":"Get Directions","visit_website":"Visit Website"},"infobubble_args":{"shadowStyle":0,"padding":12,"backgroundColor":"rgb(255, 255, 255)","borderRadius":3,"arrowSize":15,"minHeight":20,"maxHeight":450,"minWidth":200,"maxWidth":350,"borderWidth":0,"disableAutoPan":true,"disableAnimation":true,"backgroundClassName":"gmb-infobubble","closeSrc":"https:\/\/www.google.com\/intl\/en_us\/mapfiles\/close.gif"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atimes.com/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/assets/js/frontend/google-maps-builder.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.atimes.com/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/includes/libraries/map-icons/js/map-icons.js?ver=2.1.2'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #c71f00;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to collect statistical data anonymously and ensure that we give you the best experience on our website. By continuing to use this website, we will assume that you consent to it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">OK</a>
				</div>
				
			</div><script src='https://www.google.com/recaptcha/api.js'></script>
<script src='http://static.atimes.com/js/simple_modal.js?ver=1475775995'></script>	
<script type='text/javascript' src='http://static.atimes.com/js/functions.js?ver=1525273062'></script>

<!-- Twitter -->
<script>
window.twttr = (function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0],
	  t = window.twttr || {};
	if (d.getElementById(id)) return t;
	js = d.createElement(s);
	js.id = id;
	js.src = "https://platform.twitter.com/widgets.js";
	fjs.parentNode.insertBefore(js, fjs);
	
	t._e = [];
	t.ready = function(f) {
	  t._e.push(f);
	};
	
	return t;
}(document, "script", "twitter-wjs"));
</script>
<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nxobd');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->


<!-- Facebook -->
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '1767425466844632',
      xfbml      : true,
      version    : 'v2.7'
    });
		FB.Event.subscribe('comment.create', function (response) {
		jQuery.ajax({
			type: "POST",
			url: "/wp-content/themes/rgb/functions/facebook.php",
			data: { p: "240460", c: response.commentID, a: "add" }
		});
	});
	FB.Event.subscribe('comment.remove', function (response) {
		jQuery.ajax({
			type: "POST",
			url: "/wp-content/themes/rgb/functions/facebook.php",
			data: { p: "240460", c: response.commentID, a: "rem" }
		});
	});

	// call to function wen facebook comments is loaded
	// FB.Event.subscribe('xfbml.render', AsiaTimes.ATTheBreifSticky());
	};
(function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
	<span id="parsely-cfg" data-parsely-site="atimes.com"></span>
</div>
<script>
	(function(s, p, d) {
		var h=d.location.protocol, i=p+"-"+s,
        	e=d.getElementById(i), r=d.getElementById(p+"-root"),
        	u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
        	:"static."+p+".com";
      	if (e) return;
      	e = d.createElement(s); e.id = i; e.async = true;
      	e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->

</body>
</html>

<!-- Dynamic page generated in 4.277 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-07-27 07:50:05 -->

<!-- super cache -->