<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="apple-touch-icon-precomposed" href="http://static.atimes.com/images/atimes60x60.png">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://static.atimes.com/images/atimes76x76.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://static.atimes.com/images/atimes120x120.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://static.atimes.com/images/atimes152x152.png">
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="http://static.atimes.com/images/atimes180x180.png">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>China will struggle to win the trade war with the US | Asia Times</title>
			<link rel="amphtml" href="http://www.atimes.com/article/china-will-struggle-to-win-the-trade-war-with-the-us/amp/">
		<meta name="apple-mobile-web-app-title" content="Asia Times">
	<link type="text/css" rel="stylesheet" href="//use.typekit.net/pqx0gqj.css">
	<link type="text/css" rel="stylesheet" href="http://static.atimes.com/css/style.css?ver=1524988242">
			<script type="text/javascript">
		var ajaxurl = 'http://www.atimes.com/wp-admin/admin-ajax.php';
		</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//static.atimes.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.atimes.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4e3364035540dbcc5e4a34e03651717f' type='text/css' media='all' />
<link rel='stylesheet' id='google-maps-builder-plugin-styles-css'  href='http://www.atimes.com/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/assets/css/google-maps-builder.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-maps-builder-map-icons-css'  href='http://www.atimes.com/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/includes/libraries/map-icons/css/map-icons.css?ver=2.1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=1.11.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.atimes.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atimes.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.43'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;libraries=places&#038;key=AIzaSyCS_avwGcD_Z3Y0ZT6DjG5RXuUWhNay_-Y&#038;ver=4e3364035540dbcc5e4a34e03651717f'></script>
<link rel='shortlink' href='http://ati.ms/INgRqE' />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>	
<meta property="fb:app_id"			content="1767425466844632" />			 
<meta property="og:url"				content="http://www.atimes.com/article/china-will-struggle-to-win-the-trade-war-with-the-us/" />
<meta property="og:type"			content="article" />
<meta property="og:title"			content="China will struggle to win the trade war with the US" />
<meta property="og:description"		content="Despite the rhetoric, Beijing might end up giving in to Washington’s demands, according to academics and economists" />
<meta property="og:image"			content="http://static.atimes.com/uploads/2017/01/2017-01-25T104653Z_1_LYNXMPED0O0OG_RTROPTP_3_CHINA-OUTPUT-STEEL-1600x960.jpg" />
<meta property="og:image:width"		content="1600" />
<meta property="og:image:height"	content="960" />
<meta name="twitter:card" 			content="summary_large_image" />
<meta name="twitter:site" 			content="@asiatimesonline" />
<meta name="twitter:title" 			content="China will struggle to win the trade war with the US" />
<meta name="twitter:description" 	content="Despite the rhetoric, Beijing might end up giving in to Washington’s demands, according to academics and economists" />
<meta name="twitter:image" 			content="http://static.atimes.com/uploads/2017/01/2017-01-25T104653Z_1_LYNXMPED0O0OG_RTROPTP_3_CHINA-OUTPUT-STEEL-1600x960.jpg" />

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "China will struggle to win the trade war with the US",
"url": "http://www.atimes.com/article/china-will-struggle-to-win-the-trade-war-with-the-us/",
"thumbnailUrl": "http://static.atimes.com/uploads/2017/01/2017-01-25T104653Z_1_LYNXMPED0O0OG_RTROPTP_3_CHINA-OUTPUT-STEEL-1600x960.jpg",
"dateCreated": "2018-08-06T10:06:26Z",
"articleSection": "trade war",
"creator": ["Gordon Watts"],
"keywords": ["US-China dispute", "Washington", "Beijing", "Wang Yi", "slowing economy", "Larry Kudlow", "cooling factory activity", "Debt", "industrial subsidies", "President Donald Trump", "President Xi Jinping"]
}
</script>
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');

	fbq('init', '189940718103664');
	fbq('track', "PageView");
		fbq('track', 'ViewContent');
			</script>
	<!-- End Facebook Pixel Code -->

	<!-- DFP -->
	<script>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</script>

<script>
	googletag.cmd.push(function() {
		window.adSlot_leaderboard_1 = googletag.defineSlot( '/51987917/Atimes/leaderboard_1', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-leaderboard_1').addService(googletag.pubads() );
		window.adSlot_leaderboard_2 = googletag.defineSlot( '/51987917/Atimes/leaderboard_2', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-leaderboard_2').addService(googletag.pubads() );
						window.adSlot_leaderboard_5 = googletag.defineSlot( '/51987917/Atimes/leaderboard-article', [728, 90], 'div-gpt-ad-leaderboard-article').addService(googletag.pubads() );
						window.adSlot_medium_rectangle = googletag.defineSlot( '/51987917/Atimes/medium_rectangle', [300, 250], 'div-gpt-ad-medium_rectangle').addService(googletag.pubads() );
				window.adSlot_rectangle = googletag.defineSlot( '/51987917/Atimes/rectangle', [[300, 600], [300, 250]], 'div-gpt-ad-rectangle').addService(googletag.pubads() );
		window.adSlot_skyscraper = googletag.defineSlot( '/51987917/Atimes/skyscraper', [160, 600], 'div-gpt-ad-skyscraper').addService(googletag.pubads() );
		pbjs.que.push(function() {
		  pbjs.setTargetingForGPTAsync();
		});
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setTargeting('ATimes_pagetype', ['article']);
		googletag.enableServices();
	});
</script>	<script>
	(function () {
	    var node = document.getElementsByTagName('script')[0],
		rvbP = document.createElement('script');
	    window.CMT = { appId: '76038fa9-fc81-4aa7-902d-3cceadd0fa54' };
	    rvbP.defer = true;
	    rvbP.type = 'text/javascript';
	    rvbP.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//revboostprocdnadsprod.azureedge.net/scripts/latest/min.js';
	    node.parentNode.insertBefore(rvbP, node);
	})();
	</script>
	<!-- End DFP -->

	<!-- Analytics -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-3625887-1', 'auto');
		ga('set', 'contentGroup1', 'article');
	ga('set', 'dimension1', 'Gordon Watts' );
		ga('send', 'pageview');
	</script>
	<!-- End Analytics -->

	
</head>
<body class="article-template-default single single-article postid-244448 feature cookies-not-set">

<header class="header">
	<div class="header-top">
		<div class="container">
			<div data-dropdown="header-bottom" class="hamburger-btn dropdown"><span>Menu</span></div>
							<a href="/" class="logo">
					<img src="http://static.atimes.com/images/at_logo.svg">
					<img src="http://static.atimes.com/images/atlogo_color.svg">
					<span class="est">EST 1995</span></a>
										<div class="headline headline-top">
											<a href="http://www.atimes.com/tag/trade-war/">trade war</a> |
										China will struggle to win the trade war with the US				</div>
				<ul class="menu header-top-menu header-top-menu-single social-icons">
					<li class="facebook"><a class="popup" data-width="670" data-height="546" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fati.ms%2FINgRqE"><span>Share</span></a></li>
					<li class="twitter"><a href="https://twitter.com/intent/tweet?text=China+will+struggle+to+win+the+trade+war+with+the+US&url=http%3A%2F%2Fati.ms%2FINgRqE&via=asiatimesonline"><span>Tweet</span></a></li>
					<li class="linkedin"><a class="popup" data-width="670" data-height="546"  href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fati.ms%2FINgRqE"><span>Linkedin</span></a></li>
					<li class="print"><a href="javascript:window.print();"><span>Print</span></a></li>
					<li class="email open_mailto" data-article="244448" data-lang="eng" data-site="Asia Times" data-title="China will struggle to win the trade war with the US"><a target="_blank" href="mailto:?subject=AsiaTimes: China will struggle to win the trade war with the US&body=I found this on AsiaTimes and thought it might interest you: http%3A%2F%2Fati.ms%2FINgRqE" onclick="return false;"><span>Email</span></a></li>
				</ul>
										<ul class="menu header-top-menu header-top-menu-main social-icons">
					<li class="facebook"><a class="simple-modal" data-width="340" data-height="250" data-src="/wp-content/themes/rgb/includes/facebook-like.html" href="https://www.facebook.com/asiatimesonline/" onclick="return false;">Like</a></li>
					<li class="twitter"><a class="simple-modal" data-width="300" data-height="400" data-src="/wp-content/themes/rgb/includes/twitter-follow.html" href="https://twitter.com/asiatimesonline" onclick="return false;">Follow</a></li>
					<li class="linkedin"><a class="simple-modal" data-width="336" data-height="233" data-src="/wp-content/themes/rgb/includes/linkedin-follow.html" href="https://www.linkedin.com/company/asia-times" onclick="return false;">Follow</a></li>
					<li><a class="simple-modal" data-width="300" data-height="444" data-src="/wp-content/themes/rgb/includes/newsletter-new.html" href="http://www.atimes.com/signup/" onclick="return false;">Subscribe To The Daily Report</a></li>
											<li class="search dropdown" data-dropdown="search"><a href="/search/"><span>Search</span></a></li>
									</ul>
					</div>
	</div>

	<div id="header-bottom" class="header-bottom">
		<div class="container">
			<nav>
				<ul class="menu main-menu">
					<li><a href="/">Main</a></li>
					<li><a href="/tag/china/">China</a></li>
					<li><a href="/tag/india/">India</a></li>
					<ul class="menu main-menu parent">
						<li data-dropdown="regions" class="regions-dropdown dropdown"><a href="#" onclick="return false;">Regions</a></li>
						<ul id="regions" class="menu main-menu regions dropdown-menu">
							<li><a href="/tag/northeast-asia/">Northeast Asia</a></li>
							<li><a href="/tag/southeast-asia/">Southeast Asia</a></li>
							<li><a href="/tag/south-asia/">South Asia</a></li>
							<li><a href="/tag/central-asia/">Central Asia</a></li>
							<li><a href="/tag/middle-east/">Middle East</a></li>
						</ul>
					</ul>
					<li><a href="/insights/">Opinion</a></li>
				</ul>
				<ul class="menu main-menu parent">
					<li data-dropdown="more" class="more-dropdown dropdown"><a href="#" onclick="return false;"><span>More</span></a></li>
					<ul id="more" class="menu main-menu more dropdown-menu">
						<li><a href="/tag/politics/">Politics</a></li>
						<li><a href="/tag/business/">Business</a></li>
						<li><a href="/tag/culture/">Culture</a></li>
					</ul>
				</ul>
				<ul class="menu main-menu right">
					<li><a href="/about/">About Us</a></li>
					<li class="search menu-btn dropdown" data-dropdown="search"><a href="/search/"><span>Search</span></a></li>
				</ul>
			</nav>
		</div>
	</div>
	<div id="search">
		<div class="container">
			<div class="gcse-searchbox-only" data-resultsUrl="http://www.atimes.com/search/" data-newWindow="false" data-queryParameterName="q" data-enableAutoComplete="true"></div>
		</div>
	</div>
</header>
<!-- Google CSE -->
<script>
  (function() {
    var cx = '011236743589325245059:c0wggpc9bqs';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>

			
		<div id="div-gpt-ad-leaderboard_1" class="banner b728x90">
			<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display("div-gpt-ad-leaderboard_1"); });
			</script>
		</div>		<div class="container main">
		

									<aside class="grid-2">
						<div class="sitroom box">
		<div class="box-header">
			<a href="/tag/asia-unhedged/">
				<span class="top">Asia Unhedged</span>
				<span class="sub">Real-time intel on what moves markets</span>
			</a>
		</div>
		<div class="box-content">
					<article class="item">
				<div class="item-content">
					<div class="date">7 hours ago</div>			
					<h3 class="headline"><a href="/tag/asia-unhedged/">Iran unrest could ‘lead to chaotic civil war’</a></h3>
											<div class="underline"><a href="/tag/asia-unhedged/">This time ‘it's about the legitimacy of the whole system’</a></div>
									</div>
			</article>
						<article class="item">
				<div class="item-content">
					<div class="date">8 hours ago</div>			
					<h3 class="headline"><a href="/tag/asia-unhedged/">How China’s gas tariffs could wreck US oil’s big plans</a></h3>
											<div class="underline"><a href="/tag/asia-unhedged/">Specter of prolonged trade war may stifle investment in new capacity and put a damper on dreams of dominance </a></div>
									</div>
			</article>
						<article class="item">
				<div class="item-content">
					<div class="date">9 hours ago</div>			
					<h3 class="headline"><a href="/tag/asia-unhedged/">Chart: Trade war is the systemic risk in the EM currency universe</a></h3>
											<div class="underline"><a href="/tag/asia-unhedged/">Chinese yuan took the brunt of threat, depreciating in response to trade conflict</a></div>
									</div>
			</article>
					</div>
		<div class="box-footer">
			<a href="/tag/asia-unhedged/">More</a>
		</div>
	</div>
						<div class="newsletter nlnew">
	<div class="newsletter-logo">
		<a href="/the-daily-report/" target="_top">The daily<span>Report</span></a>
	</div>
	<div class="newsletter-content">
		<div class="slogan">Must-reads from across Asia - directly to your inbox</div>
		<form class="newsletter-form">
			<input type="text" name="newsletter-mail" class="newsletter-mail" placeholder="Your Email here" />
			<input type="button" class="newsletter-submit" value="SUBMIT" />
			<div class="errormsg"></div>
			<img class="loader" src="http://static.atimes.com/images/ajaxloader.gif" />
		</form>
	</div>
</div>						<div class="china-digest cdnew box">
		<div class="box-header">
			<a href="/tag/china-digest/">
				<img src="http://static.atimes.com/images/china-digest.svg" onerror="this.onerror=null;this.src='http://static.atimes.com/images/china-digest.png'">
				China <span>Digest</span>
				<span class="sub">Economics and Policy from China's Newspapers</span>
			</a>
		</div>
		<div class="box-content">
					<article class="item">
				<div class="item-content">
					<div class="date">6 hours ago</div>			
					<h3 class="headline"><a href="/tag/china-digest/">New circuit breaker mechanism for first-day stocks</a></h3>
											<div class="underline"><a href="/tag/china-digest/">Shanghai Stock Exchange will temporarily suspend the trading of new stocks whose intraday prices rise or fall more than 10%</a></div>
									</div>
			</article>
						<article class="item">
				<div class="item-content">
					<div class="date">7 hours ago</div>			
					<h3 class="headline"><a href="/tag/china-digest/">Vanke adds 33 real estate projects in buying spree</a></h3>
											<div class="underline"><a href="/tag/china-digest/">Developer has also parked its money in logistics projects in Shanghai, Guangzhou and six other cities, for 1.99 billion yuan</a></div>
									</div>
			</article>
						<article class="item">
				<div class="item-content">
					<div class="date">7 hours ago</div>			
					<h3 class="headline"><a href="/tag/china-digest/">SSE to adopt call auction mechanism for closing prices</a></h3>
											<div class="underline"><a href="/tag/china-digest/">According to the new policy, the closing price will be determined according to the principle of maximum volume over the last three minutes of trading</a></div>
									</div>
			</article>
					</div>
		<div class="box-footer">
			<a href="/tag/china-digest/">More</a>
		</div>
	</div>
						<div class="the-brief-wrap">
	<div class="the-brief tbnew box">
				<div class="box-header">The Brief</div>
						<div class="box-tabs">
				<div class="btn-selected btn" data-page="main">Main</div><div class="btn-white btn" data-page="latest">Latest</div>
			</div>
					<div class="box-content">
			<article class="item">
	<time class="date" datetime="07-08-2018 12:34">07-08-2018 12:34</time>
	<div class="item-content">
		<a href="http://www.atimes.com/immediate-steps-to-be-taken-by-new-government-in-pakistan/" ><span class="underline"><span class="label">Opinion // </span><span class="headline">Immediate steps to</span> be taken by new government in Pakistan </span></a>
		<span class="byline">(<a class="name" href="http://www.atimes.com/author/zamir-awan/" title="Zamir Awan">Zamir Awan</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="07-08-2018 07:05">07-08-2018 07:05</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/new-circuit-breaker-mechanism-for-first-day-stocks/" ><span class="underline"><span class="headline">SSE tightens reins</span> on first-day stocks </span></a>
		<span class="byline">(<span class="name nolink">Asia Times staff</span>)</span>	</div>
</article>
		<div id="div-gpt-ad-skyscraper" class="banner b160x600">
			<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display("div-gpt-ad-skyscraper"); });
			</script>
		</div><article class="item">
	<time class="date" datetime="07-08-2018 06:41">07-08-2018 06:41</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/vanke-adds-33-real-estate-projects-in-buying-spree/" ><span class="underline"><span class="headline">Vanke loads up</span> on land deals </span></a>
		<span class="byline">(<span class="name nolink">Asia Times staff</span>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="07-08-2018 05:59">07-08-2018 05:59</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/sse-to-adopt-call-auction-mechanism-for-closing-prices/" ><span class="underline"><span class="headline">SSE alters mechanism</span> on closing trades </span></a>
		<span class="byline">(<span class="name nolink">Asia Times staff</span>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="07-08-2018 03:54">07-08-2018 03:54</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/chart-trade-war-is-the-systemic-risk-in-the-em-currency-universe/" ><span class="underline"><span class="headline">Chart: Trade war</span> is the systemic risk in the EM currency universe </span></a>
		<span class="byline">(<a class="name" title="David P. Goldman" href="/writer/david-p-goldman/">David P. Goldman</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="07-08-2018 01:31">07-08-2018 01:31</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/f-35-secrets-stolen-from-uk-air-force-in-honeytrap-plot-report/" ><span class="underline"><span class="headline">F-35 secrets stolen</span> from UK air force in ‘honeytrap plot’: report </span></a>
		<span class="byline">(<span class="name nolink">Asia Times staff</span>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="06-08-2018 20:38">06-08-2018 20:38</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/going-back-to-the-future-to-boost-hnas-bottom-line/" ><span class="underline"><span class="headline">Going back to</span> the future to boost HNA’s bottom line </span></a>
		<span class="byline">(<a class="name" title="Gordon Watts" href="/writer/gordon-watts/">Gordon Watts</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="06-08-2018 19:52">06-08-2018 19:52</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/fcc-stands-by-invite-to-separatist-despite-beijings-anger/" ><span class="underline"><span class="headline">FCC stands by</span> invite to separatist, despite Beijing’s ire </span></a>
		<span class="byline">(<a class="name" title="Frank Chen" href="/writer/frank-chen/">Frank Chen</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="06-08-2018 19:43">06-08-2018 19:43</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/taiwanese-missiles-targeting-chinese-airports-operational/" ><span class="underline"><span class="headline">Taiwanese missiles targeting</span> Chinese airports operational </span></a>
			</div>
</article><article class="item">
	<time class="date" datetime="06-08-2018 19:15">06-08-2018 19:15</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/starbucks-isnt-taking-bitcoin-yet-but-other-retailers-are/" ><span class="underline"><span class="headline">Starbucks isn&#8217;t taking</span> Bitcoin yet, but other retailers are </span></a>
		<span class="byline">(<a class="name" title="Luke Thompson" href="/writer/luke-thompson/">Luke Thompson</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="06-08-2018 19:12">06-08-2018 19:12</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/tensions-rise-in-kashmir-over-bid-to-change-article-35a/" ><span class="underline"><span class="headline">Tensions rise in</span> Kashmir over bid to change Article 35A </span></a>
		<span class="byline">(<span class="name nolink">Asia Times staff</span>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="06-08-2018 18:33">06-08-2018 18:33</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/japanese-crypto-association-applies-for-self-regulation/" ><span class="underline"><span class="headline">Japanese crypto association</span> applies for self regulation </span></a>
		<span class="byline">(<span class="name nolink">Asia Times staff</span>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="06-08-2018 18:06">06-08-2018 18:06</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/north-korea-presses-us-on-confidence-building-at-asean-forum/" ><span class="underline"><span class="headline">North Korea presses</span> US on confidence building at ASEAN forum </span></a>
		<span class="byline">(<a class="name" title="Andrew Salmon" href="/writer/andrew-salmon/">Andrew Salmon</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="06-08-2018 18:06">06-08-2018 18:06</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/china-will-struggle-to-win-the-trade-war-with-the-us/" ><span class="underline"><span class="headline">China will struggle</span> to win the trade war with the US </span></a>
		<span class="byline">(<a class="name" title="Gordon Watts" href="/writer/gordon-watts/">Gordon Watts</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="06-08-2018 17:26">06-08-2018 17:26</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/supreme-court-judges-upset-over-change-to-seniority-stance/" ><span class="underline"><span class="headline">Supreme Court judges</span> upset over change to seniority stance </span></a>
		<span class="byline">(<span class="name nolink">Asia Times staff</span>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="06-08-2018 16:35">06-08-2018 16:35</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/independent-mps-flock-to-imran-as-pakistans-opposition-unites/" ><span class="underline"><span class="headline">Independent MPs flock</span> to Imran Khan, as Pakistan&#8217;s opposition unites </span></a>
		<span class="byline">(<a class="name" title="Kunwar Khuldune Shahid" href="/writer/kunwar-khuldune-shahid/">Kunwar Khuldune Shahid</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="06-08-2018 16:35">06-08-2018 16:35</time>
	<div class="item-content">
		<a href="http://www.atimes.com/the-dilemma-of-representation-in-afghan-peace-negotiations/" ><span class="underline"><span class="label">Opinion // </span><span class="headline">The dilemma of</span> representation in Afghan peace negotiations </span></a>
		<span class="byline">(<a class="name" href="http://www.atimes.com/author/haroun-mir/" title="Haroun Mir">Haroun Mir</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="06-08-2018 16:34">06-08-2018 16:34</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/could-tokyo-ever-go-critical-and-make-nuclear-weapons/" ><span class="underline"><span class="headline">Could Tokyo ever</span> go critical and make nuclear weapons? </span></a>
		<span class="byline">(<a class="name" title="Robert E. McCoy" href="/writer/robert-e-mccoy/">Robert E. McCoy</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="06-08-2018 16:05">06-08-2018 16:05</time>
	<div class="item-content">
		<a href="http://www.atimes.com/ethiopia-becoming-an-industrial-powerhouse-and-future-wakanda/" ><span class="underline"><span class="label">Opinion // </span><span class="headline">Ethiopia becoming an</span> industrial powerhouse and future &#8216;Wakanda&#8217; </span></a>
		<span class="byline">(<a class="name" href="http://www.atimes.com/author/frederick-kuo/" title="Frederick Kuo">Frederick Kuo</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="06-08-2018 16:03">06-08-2018 16:03</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/gurkhas-latest-battle-is-a-fight-for-equal-rights/" ><span class="underline"><span class="headline">Gurkhas&#8217; latest battle</span> is a fight for equal rights </span></a>
		<span class="byline">(<a class="name" title="Tim I Gurung" href="/writer/tim-i-gurung/">Tim I Gurung</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="06-08-2018 15:59">06-08-2018 15:59</time>
	<div class="item-content">
		<a href="http://www.atimes.com/the-flaws-in-kazakhstans-approach-to-combating-extremism/" ><span class="underline"><span class="label">Opinion // </span><span class="headline">The flaws in</span> Kazakhstan’s approach to combating extremism </span></a>
		<span class="byline">(<a class="name" href="http://www.atimes.com/author/tatiana-kanunnikova/" title="Tatiana Kanunnikova">Tatiana Kanunnikova</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="06-08-2018 15:42">06-08-2018 15:42</time>
	<div class="item-content">
		<a href="http://www.atimes.com/brightness-turns-to-dark-stories-from-survivors-of-laos-dam-collapse/" ><span class="underline"><span class="label">Opinion // </span><span class="headline">Brightness turns to</span> dark: stories from survivors of Laos dam collapse </span></a>
		<span class="byline">(<a class="name" href="http://www.atimes.com/author/david-simmons/" title="David Simmons">David Simmons</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="06-08-2018 15:36">06-08-2018 15:36</time>
	<div class="item-content">
		<a href="http://www.atimes.com/looking-deeper-into-bangladeshs-teen-revolution/" ><span class="underline"><span class="label">Opinion // </span><span class="headline">Looking deeper into</span> Bangladesh&#8217;s teen revolution </span></a>
		<span class="byline">(<a class="name" href="http://www.atimes.com/author/shafquat-rabbee/" title="Shafquat Rabbee">Shafquat Rabbee</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="06-08-2018 15:19">06-08-2018 15:19</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/wine-entrepreneur-gets-peace-of-the-action-in-korea/" ><span class="underline"><span class="headline">Wine entrepreneur gets</span> peace of the action in Korea </span></a>
		<span class="byline">(<a class="name" title="Andrew Salmon" href="/writer/andrew-salmon/">Andrew Salmon</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="06-08-2018 15:09">06-08-2018 15:09</time>
	<div class="item-content">
		<a href="http://www.atimes.com/australia-has-to-prepare-for-life-after-the-wto/" ><span class="underline"><span class="label">Opinion // </span><span class="headline">Australia has to</span> prepare for life after the WTO </span></a>
		<span class="byline">(<a class="name" href="http://www.atimes.com/author/giovanni-di-lieto/" title="Giovanni Di Lieto">Giovanni Di Lieto</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="06-08-2018 14:55">06-08-2018 14:55</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/pria-indonesia-dipenjara-dua-tahun-karena-rampok-mobil/" ><span class="underline"><span class="headline">Pria Indonesia dipenjara</span> dua tahun karena rampok mobil </span></a>
		<span class="byline">(<span class="name nolink">Asia Times staff</span>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="06-08-2018 14:11">06-08-2018 14:11</time>
	<div class="item-content">
		<a href="http://www.atimes.com/chinas-base-in-sri-lanka-part-of-its-dominant-indian-ocean-presence/" ><span class="underline"><span class="label">Opinion // </span><span class="headline">China&#8217;s base in</span> Sri Lanka part of its dominant Indian Ocean presence </span></a>
		<span class="byline">(<a class="name" href="http://www.atimes.com/author/prakash-katoch/" title="Prakash Katoch">Prakash Katoch</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="06-08-2018 13:40">06-08-2018 13:40</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/hundreds-evacuated-from-islands-near-quake-hit-lombok/" ><span class="underline"><span class="headline">Hundreds evacuated from</span> islands near quake-hit Lombok </span></a>
		<span class="byline">(<a class="name" title="Asia Times and AFP" href="/writer/asia-times-and-afp/">Asia Times and AFP</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="06-08-2018 10:48">06-08-2018 10:48</time>
	<div class="item-content">
		<a href="http://www.atimes.com/will-us-china-trade-war-reshape-global-value-chains/" ><span class="underline"><span class="label">Opinion // </span><span class="headline">Will US-China trade</span> war reshape global value chains? </span></a>
		<span class="byline">(<a class="name" href="http://www.atimes.com/author/sun-xi/" title="Sun Xi">Sun Xi</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="06-08-2018 08:13">06-08-2018 08:13</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/pompeo-vows-to-enforce-fresh-sanctions-on-iran/" ><span class="underline"><span class="headline">Pompeo vows to</span> enforce &#8216;maximum pressure&#8217; sanctions </span></a>
		<span class="byline">(<a class="name" title="Asia Times staff and AFP" href="/writer/asia-times-staff-and-afp/">Asia Times staff and AFP</a>)</span>	</div>
</article>		</div>
				<div class="box-footer">
			<a href="/the-brief/">More</a>
		</div>
				<div class="the-brief-btn"><span>the Report</span></div><!-- the brief btn for 960 -->
	</div>
</div>				</aside>
						

		<div class="wrap-article">
		<div id="article_244448" class="article sticky-sidebar-parent feature has-next-post read-more-content"
	data-next_article_id="244104"	data-article_id="244448"
	data-article_url_http="http://www.atimes.com/article/china-will-struggle-to-win-the-trade-war-with-the-us/"
	data-article_url="http://www.atimes.com/article/china-will-struggle-to-win-the-trade-war-with-the-us/"
	data-article_title_full="China will struggle to win the trade war with the US | Asia Times"
	data-article_title="China will struggle to win the trade war with the US"
	data-article_description="Despite the rhetoric, Beijing might end up giving in to Washington’s demands, according to academics and economists"
	data-image_url="http://static.atimes.com/uploads/2017/01/2017-01-25T104653Z_1_LYNXMPED0O0OG_RTROPTP_3_CHINA-OUTPUT-STEEL.jpg"
	data-image_width="800"
	data-image_height="515"
	data-author_name="Gordon Watts">

		
		
		

			<div class="above-headline">
			<span class="section"><a href="http://www.atimes.com/tag/trade-war/">trade war</a></span><span class="topic"><a href="http://www.atimes.com/tag/us-china-dispute/">US-China dispute</a></span>		</div>
	
			<h1 class="headline">China will struggle to win the trade war with the US</h1>
					<h2 class="underline">
				Despite the rhetoric, Beijing might end up giving in to Washington’s demands, according to academics and economists			</h2>
						<div class="under-headline ">
										<span class="byline">By <a class="name" title="Gordon Watts" href="/writer/gordon-watts/">Gordon Watts</a></span>
						<span class="wrap-date-location">
								<span class="date">August 6, 2018 6:06 PM (UTC+8)</span>
			</span>
				
				<ul class="menu social-icons social-in-content">
					<li class="facebook"><a class="popup" data-width="670" data-height="546" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fati.ms%2FINgRqE"><span>Share</span></a></li>
					<li class="twitter"><a href="https://twitter.com/intent/tweet?text=China+will+struggle+to+win+the+trade+war+with+the+US&url=http%3A%2F%2Fati.ms%2FINgRqE&via=asiatimesonline"><span>Tweet</span></a></li>
					<li class="linkedin"><a class="popup" data-width="670" data-height="546"  href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fati.ms%2FINgRqE"><span>Linkedin</span></a></li>
					<li class="print"><a href="javascript:window.print();"><span>Print</span></a></li>
					<li class="email open_mailto" data-article="244448" data-lang="eng" data-site="Asia Times" data-title="China will struggle to win the trade war with the US"><a target="_blank" href="mailto:?subject=AsiaTimes: China will struggle to win the trade war with the US&body=I found this on AsiaTimes and thought it might interest you: http%3A%2F%2Fati.ms%2FINgRqE" onclick="return false;"><span>Email</span></a></li>
					<li class="share"><a href="#" title="Total Shares" onclick="return false;"><span>Share</span> <span class="fb-number number">0</span></a></li>
					<li class="comments"><a href="#comments"><span>Comment</span> <span class="com-number number">0</span></a></li>
				</ul>	
					</div>
	
			<div class="media"><img width="960" height="576" src="http://static.atimes.com/uploads/2017/01/2017-01-25T104653Z_1_LYNXMPED0O0OG_RTROPTP_3_CHINA-OUTPUT-STEEL-960x576.jpg" class="lazy attachment-9columns size-9columns wp-post-image" alt="The inferno of a steel works in Dalian. Photo: Reuters" title="Employees work at a factory of Dongbei Special Steel Group Co. Ltd. in Dalian" /><div class="caption">The inferno of a steel works in Dalian. Photo: Reuters</div></div>
		
	
	
	<div class="content  sticky-sidebar-relative">
		<div class="content-read-more">
				

			<p class="p1">The words might be vitriolic and laced with Communist Party dogma, but there is a growing feeling that China cannot win a trade war with the United States.</p>
<p class="p1">At the weekend, Beijing threatened to impose <a href="https://www.reuters.com/article/us-usa-trade-china-commerce/china-plans-tariffs-on-60-billion-of-us-goods-in-latest-trade-salvo-idUSKBN1KO1M2">retaliatory tariffs</a> on US$60 billion of US imports after Washington announced plans last week to up the ante with additional 25% duties on Chinese goods worth $200 billion.</p>
<p class="p1">Foreign Minister <a href="https://www.afp.com/en/news/23/china-says-tariff-threat-against-us-justified-doc-1846uf2">Wang Yi stressed that the</a> response by the world’s second-largest economy was &#8220;fully justified and necessary.”</p>
<p class="p1">&#8220;As to whether China&#8217;s economy is doing well or not, I think it is all too clear to the whole international community,&#8221; he said, adding that China contributed a huge amount to global economic growth.</p>
<p class="p1">Wang then took a swipe at President Donald Trump’s economic advisor, Larry Kudlow, who <a href="https://www.cnbc.com/2018/08/03/kudlow-says-chinas-currency-fall-is-money-leaving-the-country.html">ridiculed the “weak” decision</a>. &#8220;I don&#8217;t see why he would come to the conclusion that China&#8217;s economy is not doing well,” he added.</p>
<p class="p1">Typically, both comments illustrate how quickly this tit-for-tat trade conflict has escalated in the past few months.</p>
<p class="p1">Yet behind the rhetoric, a pattern is starting to emerge which highlights the problems Beijing is facing.</p>
<p class="p1">The economy has been <a href="http://www.atimes.com/article/chinas-business-confidence-takes-a-hit-amid-trade-concerns/">showing signs of cooling</a> since the end of March amid slowing factory activity and the squeezing of cheap credit as the battle against corporate and local government debt is ramped up.</p>
<h3>Artificial intelligence</h3>
<p class="p1">At the same time, President Xi Jinping’s administration is in the process of realigning from “high-speed growth” to “high-quality growth.” This, in turn, is part of the <a href="http://www.atimes.com/article/compromises-conundrums-and-chinas-high-tech-ambitions/">“Made in China 2025” program</a>, which has its focus on cutting-edge manufacturing linked to artificial intelligence, or AI, technology.<span class="Apple-converted-space">   </span></p>
<p class="p1">Still, Trump’s policies have thrown a spanner in the works and triggered consternation.</p>
<p class="p1">“Washington has lost its mind on trade,” <a href="http://www.globaltimes.cn/content/1113991.shtml">Global Times, which is</a> run by the CCP’s official newspaper, the People’s Daily, pointed out in an editorial on Monday.</p>
<p class="p1">Maybe, but analysis and economists are convinced that this is a dispute that Beijing will end up losing.</p>
<p class="p1">A quarterly review of China by the <a href="https://aspi.gistapp.com/summer-2018/page/overview">Asia Policy Society Institute</a> underlined the challenges for Xi’s government as it grapples with a myriad of internal and external issues.</p>
<p class="p1">“President Trump is signaling that he is willing to disrupt not just bilateral trade but also investment and people flows if China does not change course,” the global think tank, which specializes in the Asia-Pacific region, stated.</p>
<p class="p1">“The United States is not only seeking increased US exports but also fundamental, systemic changes in the Chinese economic system, including the curtailment of industrial subsidies and industrial policy more generally.</p>
<div class="embed-responsive embed-responsive-16by9"><iframe width="580" height="326" src="https://www.youtube.com/embed/qjrEZWp6ugY?feature=oembed&amp;wmode=opaque&amp;autohide=1&amp;showinfo=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>
<p class="p1">“[But] ironically, it is not US trade and investment policy pressures that are behind China’s present macroeconomic dynamics but policy choices made in Beijing years ago,” it added.<span class="Apple-converted-space">   </span></p>
<p class="p1">Panos Mourdoukoutasm, <a href="https://www.forbes.com/sites/panosmourdoukoutas/2018/08/05/china-will-lose-the-trade-war-with-america-and-thats-good-for-its-citizens/#3af533f33461">a professor in the department of</a> economics at the LIU Post in New York, was more direct in his assessment.</p>
<p class="p1">He flagged up the nation’s shrinking “reserve army of labor,” which has pushed up manufacturing costs, along with what he described as the “middle-income trap.”</p>
<p class="p1">“China will lose the trade war with America. And that will benefit its citizens,” Mourdoukoutasm, who also teaches at Columbia University, said in an op-ed for Forbes. “China isn’t well prepared to fight a trade war with America. For a couple of reasons. One of them is that its economy is slowing, as it faces the &#8216;middle-income trap,&#8217; and the Lewis turning point.</p>
<p class="p1">“The income trap is a situation where a country’s growth rate slows down as it reaches middle income. The Lewis point is a situation where the &#8216;reserve army&#8217; of labor shrinks, pushing [up] wages and eroding the country’s competitive advantage in labor-intensive industries,” he continued.</p>
<p class="p1">“Chinese labor becomes expensive <em>vis-à-vis</em> India, Vietnam and Indonesia. And that places additional pressure on the country’s growth. Meanwhile, China has yet to develop a robust domestic consumer market that will accommodate its growing production capacity. That [is] why China will have to give in to American demands,” he added.</p>
<p class="p1">A similar view <a href="https://skodaminotti.com/cpa/images/uploads/resources/Cost_of_Doing_Business_in_ASEAN_Compared_with_China.pdf">was expressed by</a> Cheng Li, the director of the John L. Thornton China Center, and Diana Liang, a research assistant and communications coordinator, at the Brookings Institute.</p>
<p class="p1">While the economy is going through a transitional period, Beijing is still forging ahead with the “Made in China” plan, as well as expanding its global reach through the epic-in-scale Belt and Road Initiative.</p>
<h3>&#8216;Driven to compromise&#8217;</h3>
<p class="p1">“Although a trade war would hurt both countries, the country with the trade surplus is usually hit harder and thus is more likely to be driven to compromise,” Li and Liang said in an opinion piece for the Washington-based think tank.</p>
<p class="p1">“This was true of Japan in the 1980s, for instance. China’s ability to inflict pain through tariffs alone is limited,” they added.</p>
<p class="p1">Pain has become a reoccurring theme in China’s media, as well as key CCP officials.</p>
<p class="p1">Zhao Changmao, the former deputy head of the Central Party School, which is the leading academy of the Communist Party of China, laid out the options that appear to be on the table.</p>
<p class="p1">Speaking <a href="https://us15.campaign-archive.com/?u=21151a54914bdcaed7b46d86e&amp;id=8f053a9d85">to the Study Times</a>, a weekly newspaper affiliated with the Party School of the Central Committee of the CCP, Zhao said:</p>
<p class="p1" style="padding-left: 30px;">&#8220;China only has two options: Give in to America’s bullying … or let the other side know that Chinese people are not easily pushed around. This trade war is different. It’s a strategic game concerning the country’s fate.</p>
<p class="p1" style="padding-left: 30px;">“[We] have no reason to compromise. [We have to] take the moral high ground, further open the economy and make more friends internationally. [We should also] take targeted measures to hurt the US, [but we] need … to be prepared to accept a heavy cost for fighting with the world’s number one country.”</p>
<p class="p1">At this rate, a summer of hot air could turn into a winter of discontent until Washington and Beijing finally get around to talking again.</p>
<div class="newsletter nlnew">
	<div class="newsletter-logo">
		<a href="/the-daily-report/" target="_top">The daily<span>Report</span></a>
	</div>
	<div class="newsletter-content">
		<div class="slogan">Must-reads from across Asia - directly to your inbox</div>
		<form class="newsletter-form">
			<input type="text" name="newsletter-mail" class="newsletter-mail" placeholder="Your Email here" />
			<input type="button" class="newsletter-submit" value="SUBMIT" />
			<div class="errormsg"></div>
			<img class="loader" src="http://static.atimes.com/images/ajaxloader.gif" />
		</form>
	</div>
</div>										<ul class="menu social-icons social-in-content">
					<li class="facebook"><a class="popup" data-width="670" data-height="546" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fati.ms%2FINgRqE"><span>Share</span></a></li>
					<li class="twitter"><a href="https://twitter.com/intent/tweet?text=China+will+struggle+to+win+the+trade+war+with+the+US&url=http%3A%2F%2Fati.ms%2FINgRqE&via=asiatimesonline"><span>Tweet</span></a></li>
					<li class="linkedin"><a class="popup" data-width="670" data-height="546"  href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fati.ms%2FINgRqE"><span>Linkedin</span></a></li>
					<li class="email open_mailto" data-article="244448" data-lang="eng" data-site="Asia Times" data-title="China will struggle to win the trade war with the US"><a target="_blank" href="mailto:?subject=AsiaTimes: China will struggle to win the trade war with the US&body=I found this on AsiaTimes and thought it might interest you: http%3A%2F%2Fati.ms%2FINgRqE" onclick="return false;"><span>Email</span></a></li>
									</ul>
				

							<div class="tags">
					<a href="http://www.atimes.com/tag/trade-war/" rel="tag">trade war</a> <a href="http://www.atimes.com/tag/us-china-dispute/" rel="tag">US-China dispute</a> <a href="http://www.atimes.com/tag/washington/" rel="tag">Washington</a> <a href="http://www.atimes.com/tag/beijing/" rel="tag">Beijing</a> <a href="http://www.atimes.com/tag/wang-yi/" rel="tag">Wang Yi</a> <a href="http://www.atimes.com/tag/slowing-economy/" rel="tag">slowing economy</a> <a href="http://www.atimes.com/tag/larry-kudlow/" rel="tag">Larry Kudlow</a> <a href="http://www.atimes.com/tag/cooling-factory-activity/" rel="tag">cooling factory activity</a> <a href="http://www.atimes.com/tag/debt/" rel="tag">Debt</a> <a href="http://www.atimes.com/tag/industrial-subsidies/" rel="tag">industrial subsidies</a> <a href="http://www.atimes.com/tag/president-donald-trump/" rel="tag">President Donald Trump</a> <a href="http://www.atimes.com/tag/president-xi-jinping/" rel="tag">President Xi Jinping</a>				</div>
			
						
											<div id="comments" class="style-border">
					<div class="box-header">Comments</div>
					<div class="fb-comments" data-href="http://www.atimes.com/article/china-will-struggle-to-win-the-trade-war-with-the-us/" data-order-by="time" data-width="100%" data-numposts="5" ></div>
				</div> 
				
			<div class="read-more">continue reading</div>
		</div>
			</div> <!-- end content -->

						<aside class="grid-3 sticky-sidebar">
				<div class="sticky-sidebar-wrap">
					
	<div class="more-on-this-story box">
		<div class="box-header">More in <a href="http://www.atimes.com/tag/trade-war/">trade war</a></div>
		<div class="box-content">
					<article class="item">
									<div class="media">
						<a href="http://www.atimes.com/article/how-chinas-gas-tariffs-could-wreck-us-oils-big-plans/">
							<img width="100" height="100" src="http://static.atimes.com/uploads/2018/06/iStock-844201958-100x100.jpg" class="lazy attachment-thumbnail size-thumbnail wp-post-image" alt="LNG Carrier Terminal" title="LNG Tanker Terminal" />						</a>
					</div>
					<div class="item-content has-image">
									<h3 class="headline"><a href="http://www.atimes.com/article/how-chinas-gas-tariffs-could-wreck-us-oils-big-plans/">How China’s gas tariffs could wreck US oil’s big plans</a></h3>
					<div class="byline"><span class="name nolink">Asia Times staff</span></div>
				</div>
			</article>
					<article class="item">
									<div class="media">
						<a href="http://www.atimes.com/article/chinas-minsky-moment-beckons/">
							<img width="100" height="100" src="http://static.atimes.com/uploads/2017/10/iStock-483536572-chinabonds-100x100.jpg" class="lazy attachment-thumbnail size-thumbnail wp-post-image" alt="China&#039;s economy is under increasing strain as growth slows, stocks fall and the currency depreciates amid a trade war with the United States. Photo: iStock" title="Chinese stock market bubble" />						</a>
					</div>
					<div class="item-content has-image">
									<h3 class="headline"><a href="http://www.atimes.com/article/chinas-minsky-moment-beckons/">China&#8217;s Minsky moment beckons</a></h3>
					<div class="byline"><a class="name" title="William Pesek" href="/writer/william-pesek/">William Pesek</a></div>
				</div>
			</article>
					<article class="item">
									<div class="media">
						<a href="http://www.atimes.com/article/chinas-500th-largest-firm-is-first-casualty-of-trade-war-with-us/">
							<img width="100" height="100" src="http://static.atimes.com/uploads/2018/08/Shandong-Sunrise-Group-100x100.jpg" class="lazy attachment-thumbnail size-thumbnail wp-post-image" alt="The Shandong Sunrise Group, which has filed for bankruptcy. Photo: Baidu" title="Shandong Sunrise Group" />						</a>
					</div>
					<div class="item-content has-image">
									<h3 class="headline"><a href="http://www.atimes.com/article/chinas-500th-largest-firm-is-first-casualty-of-trade-war-with-us/">China&#8217;s 500th largest firm is first casualty of trade war with US</a></h3>
					<div class="byline"><a class="name" title="Ben Kwok" href="/writer/ben-kwok/">Ben Kwok</a></div>
				</div>
			</article>
				</div>
		<div class="even-more-btn"><a href="http://www.atimes.com/tag/trade-war/">EVEN MORE</a></div>	</div>


					
		<div id="div-gpt-ad-rectangle" class="banner b300x600">
			<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display("div-gpt-ad-rectangle"); });
			</script>
		</div>				</div>
			</aside>
			

	
	</div><!-- end article / end news the content--> 

	
		</div>

		
		</div><!-- end container main -->
		
		<div id="div-gpt-ad-leaderboard_2" class="banner b728x90">
			<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display("div-gpt-ad-leaderboard_2"); });
			</script>
		</div>	

	

<footer id="footer" class="has-next-post-footer">
	<div class="container top">
		<div class="footer-top">
			<a href='/' class='logo'><img src='http://static.atimes.com/images/at_logo.svg'><img src='http://static.atimes.com/images/atlogo_color.svg'></a>
		<ul class='social-icons'>
			<li class='facebook'><a href='https://www.facebook.com/asiatimesonline/' rel='external'><span>Facebook</span></a></li>
			<li class='twitter'><a href='https://twitter.com/asiatimesonline' rel='external'><span>Twitter</span></a></li>
			<li class='google-plus'><a href='https://plus.google.com/108499628445375583463' rel='external'><span>Google plus</span></a></li>
			<li class='linkedin'><a href='https://www.linkedin.com/company/asia-times' rel='external'><span>Linkedin</span></a></li>
		</ul>		</div>
	</div>
	<div class="container">
		<div class="column logo">
			<a href='/' class='logo'><img src='http://static.atimes.com/images/at_logo.svg'><img src='http://static.atimes.com/images/atlogo_color.svg'></a>
		<ul class='social-icons'>
			<li class='facebook'><a href='https://www.facebook.com/asiatimesonline/' rel='external'><span>Facebook</span></a></li>
			<li class='twitter'><a href='https://twitter.com/asiatimesonline' rel='external'><span>Twitter</span></a></li>
			<li class='google-plus'><a href='https://plus.google.com/108499628445375583463' rel='external'><span>Google plus</span></a></li>
			<li class='linkedin'><a href='https://www.linkedin.com/company/asia-times' rel='external'><span>Linkedin</span></a></li>
		</ul>		</div>
		<div class="column explore">
			<span>Explore</span>
			
			<ul>
				<li><a href="/">Main</a></li>
				<li><a href="http://www.atimes.com/tag/china/">China</a></li><li><a href="http://www.atimes.com/tag/southeast-asia/">Southeast Asia</a></li>				<li><a href="/insights/">Insights</a></li>
				<li><a href="http://www.atimes.com/tag/northeast-asia/">Northeast Asia</a></li><li><a href="http://www.atimes.com/tag/south-asia/">South Asia</a></li><li><a href="http://www.atimes.com/tag/world/">World</a></li><li><a href="http://www.atimes.com/tag/politics/">Politics</a></li><li><a href="http://www.atimes.com/tag/business/">Business </a></li><li><a href="http://www.atimes.com/tag/culture/">Culture</a></li>			</ul>
		</div>
		<div class="column topics">
			<span>Trending Topics</span>
			<ul>
				<li><a href="http://www.atimes.com/tag/china/">#China</a></li><li><a href="http://www.atimes.com/tag/business/">#Business</a></li><li><a href="http://www.atimes.com/tag/asia-unhedged/">#Asia Unhedged</a></li><li><a href="http://www.atimes.com/tag/hong-kong/">#Hong Kong</a></li><li><a href="http://www.atimes.com/tag/india/">#India</a></li><li><a href="http://www.atimes.com/tag/southeast-asia/">#Southeast Asia</a></li><li><a href="http://www.atimes.com/tag/politics/">#Politics</a></li>				
			</ul>
		</div>
		<div class="column about">
			<span>About</span>
			<ul>
				<li><a href="/about/">About Asia Times</a></li>
				<li><a href="/contact">Contact Us</a></li>
				<li><a href="/advertise/">Advertise with Us</a></li>
				<li><a href="/write-for-us/">Write for Us</a></li>
				<li><a href="/terms/">Terms of Use</a></li>
				<li><a href="/privacy/">Privacy</a></li>
			</ul>
		</div>
		<div class="column signup">
			<div class="newsletter nlnew">
	<div class="newsletter-logo">
		<a href="/the-daily-report/" target="_top">The daily<span>Report</span></a>
	</div>
	<div class="newsletter-content">
		<div class="slogan">Must-reads from across Asia - directly to your inbox</div>
		<form class="newsletter-form">
			<input type="text" name="newsletter-mail" class="newsletter-mail" placeholder="Your Email here" />
			<input type="button" class="newsletter-submit" value="SUBMIT" />
			<div class="errormsg"></div>
			<img class="loader" src="http://static.atimes.com/images/ajaxloader.gif" />
		</form>
	</div>
</div>		</div>
	</div>
</footer>

<div class="under-footer has-next-post-footer">
	<div class="container">
		<div class="copyright">
			&copy; 2018 Asia Times Holdings Limited, All Rights Reserved.
		</div>
		<div class="rgbmedia">
			<div class="text">
				Concept, design &amp; development by
			</div>
			<div class="rgblogo">
				<a href="http://www.rgbmedia.org" rel="external" title="RGB Media" target="_blank"><span>RGB Media</span></a>
			</div>
			<div class="text">
				Powered by
			</div>
			<div class="salalogo">
				<a href="http://www.rgbmedia.org" rel="external" title="Salamandra" target="_blank"><span>Salamandra</span></a>
			</div>	
		</div>
	</div>
</div>

<script type='text/javascript' src='http://static.atimes.com/js/jquery.lazyload.min.js?ver=1'></script>
<script type='text/javascript' src='http://static.atimes.com/js/responsiveslides.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.atimes.com/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/assets/js/plugins//gmb-infobubble.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gmb_data = {"i18n":{"get_directions":"Get Directions","visit_website":"Visit Website"},"infobubble_args":{"shadowStyle":0,"padding":12,"backgroundColor":"rgb(255, 255, 255)","borderRadius":3,"arrowSize":15,"minHeight":20,"maxHeight":450,"minWidth":200,"maxWidth":350,"borderWidth":0,"disableAutoPan":true,"disableAnimation":true,"backgroundClassName":"gmb-infobubble","closeSrc":"https:\/\/www.google.com\/intl\/en_us\/mapfiles\/close.gif"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atimes.com/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/assets/js/frontend/google-maps-builder.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.atimes.com/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/includes/libraries/map-icons/js/map-icons.js?ver=2.1.2'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div><script src='https://www.google.com/recaptcha/api.js'></script>
<script src='http://static.atimes.com/js/simple_modal.js?ver=1475775995'></script>	
<script type='text/javascript' src='http://static.atimes.com/js/functions.js?ver=1525273062'></script>

<!-- Twitter -->
<script>
window.twttr = (function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0],
	  t = window.twttr || {};
	if (d.getElementById(id)) return t;
	js = d.createElement(s);
	js.id = id;
	js.src = "https://platform.twitter.com/widgets.js";
	fjs.parentNode.insertBefore(js, fjs);
	
	t._e = [];
	t.ready = function(f) {
	  t._e.push(f);
	};
	
	return t;
}(document, "script", "twitter-wjs"));
</script>
<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nxobd');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->


<!-- Facebook -->
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '1767425466844632',
      xfbml      : true,
      version    : 'v2.7'
    });
		FB.Event.subscribe('comment.create', function (response) {
		jQuery.ajax({
			type: "POST",
			url: "/wp-content/themes/rgb/functions/facebook.php",
			data: { p: "244448", c: response.commentID, a: "add" }
		});
	});
	FB.Event.subscribe('comment.remove', function (response) {
		jQuery.ajax({
			type: "POST",
			url: "/wp-content/themes/rgb/functions/facebook.php",
			data: { p: "244448", c: response.commentID, a: "rem" }
		});
	});

	// call to function wen facebook comments is loaded
	// FB.Event.subscribe('xfbml.render', AsiaTimes.ATTheBreifSticky());
	};
(function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
	<span id="parsely-cfg" data-parsely-site="atimes.com"></span>
</div>
<script>
	(function(s, p, d) {
		var h=d.location.protocol, i=p+"-"+s,
        	e=d.getElementById(i), r=d.getElementById(p+"-root"),
        	u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
        	:"static."+p+".com";
      	if (e) return;
      	e = d.createElement(s); e.id = i; e.async = true;
      	e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->

</body>
</html>

<!-- Dynamic page generated in 3.274 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-08-07 13:16:15 -->
