<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="apple-touch-icon-precomposed" href="http://static.atimes.com/images/atimes60x60.png">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://static.atimes.com/images/atimes76x76.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://static.atimes.com/images/atimes120x120.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://static.atimes.com/images/atimes152x152.png">
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="http://static.atimes.com/images/atimes180x180.png">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>Implications of Houthi capture of US Navy underwater drone | Asia Times</title>
	<meta name="apple-mobile-web-app-title" content="Asia Times">
	<link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/45a614cc-69c0-4643-b134-55c719633cfe.css">
	<link type="text/css" rel="stylesheet" href="http://static.atimes.com/css/style.css?ver=1510244483">
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//static.atimes.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='google-maps-builder-plugin-styles-css'  href='http://www.atimes.com/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/assets/css/google-maps-builder.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-maps-builder-map-icons-css'  href='http://www.atimes.com/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/includes/libraries/map-icons/css/map-icons.css?ver=2.1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;libraries=places&#038;key=AIzaSyCS_avwGcD_Z3Y0ZT6DjG5RXuUWhNay_-Y&#038;ver=b7d28a9d5ff7861a4863107bcd714996'></script>
<link rel='shortlink' href='http://ati.ms/XZgDLb' />
		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>	
<meta property="fb:app_id"			content="1767425466844632" />			 
<meta property="og:url"				content="http://www.atimes.com/implications-houthi-capture-us-navy-underwater-drone/" />
<meta property="og:type"			content="article" />
<meta property="og:title"			content="Implications of Houthi capture of US Navy underwater drone" />
<meta property="og:description"		content="Asian news hub covering geo-political news and current affairs across Asia" />
<meta property="og:image"			content="http://static.atimes.com/uploads/2018/01/Houthis-copy-1600x960.jpg" />
<meta property="og:image:width"		content="1600" />
<meta property="og:image:height"	content="960" />
<meta name="twitter:card" 			content="summary_large_image" />
<meta name="twitter:site" 			content="@asiatimesonline" />
<meta name="twitter:title" 			content="Implications of Houthi capture of US Navy underwater drone" />
<meta name="twitter:description" 	content="Asian news hub covering geo-political news and current affairs across Asia" />
<meta name="twitter:image" 			content="http://static.atimes.com/uploads/2018/01/Houthis-copy-1600x960.jpg" />

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Implications of Houthi capture of US Navy underwater drone",
"url": "http://www.atimes.com/implications-houthi-capture-us-navy-underwater-drone/",
"thumbnailUrl": "http://static.atimes.com/uploads/2018/01/Houthis-copy-1600x960.jpg",
"dateCreated": "2018-01-06T06:58:34Z",
"articleSection": "Opinion",
"creator": ["Stephen Bryen"],
"keywords": ["Yemen War", "US Navy", "Opinion", "Houthis", "Underwater drone", "Iran", "Saudi Arabia", "Abd-Rabbu Mansour Hadi", "hegemony", "sunni-shiite conflict", "warmongering"]
}
</script>
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');

	fbq('init', '189940718103664');
	fbq('track', "PageView");
		fbq('track', 'ViewContent');
			</script>
	<!-- End Facebook Pixel Code -->
	
	<!-- DFP -->
	<script>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</script>

<script>
	googletag.cmd.push(function() {
		window.adSlot_leaderboard_1 = googletag.defineSlot( '/51987917/Atimes/leaderboard_1', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-leaderboard_1').addService(googletag.pubads() );
		window.adSlot_leaderboard_2 = googletag.defineSlot( '/51987917/Atimes/leaderboard_2', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-leaderboard_2').addService(googletag.pubads() );
						window.adSlot_leaderboard_5 = googletag.defineSlot( '/51987917/Atimes/leaderboard-article', [728, 90], 'div-gpt-ad-leaderboard-article').addService(googletag.pubads() );
						window.adSlot_medium_rectangle = googletag.defineSlot( '/51987917/Atimes/medium_rectangle', [300, 250], 'div-gpt-ad-medium_rectangle').addService(googletag.pubads() );
				window.adSlot_rectangle = googletag.defineSlot( '/51987917/Atimes/rectangle', [[300, 600], [300, 250]], 'div-gpt-ad-rectangle').addService(googletag.pubads() );
		window.adSlot_skyscraper = googletag.defineSlot( '/51987917/Atimes/skyscraper', [160, 600], 'div-gpt-ad-skyscraper').addService(googletag.pubads() );
		pbjs.que.push(function() {
		  pbjs.setTargetingForGPTAsync();
		});
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setTargeting('ATimes_pagetype', ['article']);
		googletag.enableServices();
	});
</script>	<script>
	(function () {
	    var node = document.getElementsByTagName('script')[0],
		rvbP = document.createElement('script');
	    window.CMT = { appId: '76038fa9-fc81-4aa7-902d-3cceadd0fa54' };
	    rvbP.defer = true;
	    rvbP.type = 'text/javascript';
	    rvbP.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//revboostprocdnadsprod.azureedge.net/scripts/latest/min.js';
	    node.parentNode.insertBefore(rvbP, node);
	})();
	</script>
	<!-- End DFP -->
	
	<!-- Analytics -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');	
	ga('create', 'UA-3625887-1', 'auto');
		ga('set', 'contentGroup1', 'post');
	ga('set', 'dimension1', 'Stephen Bryen' );
		ga('send', 'pageview');
	</script>
	<!-- End Analytics -->

	
</head>
<body class="post-template-default single single-post postid-182295 single-format-standard opinion">

<header class="header">
	<div class="header-top">
		<div class="container">
			<div data-dropdown="header-bottom" class="hamburger-btn dropdown"><span>Menu</span></div>
							<a href="/" class="logo"><img src="http://static.atimes.com/images/at_logo.svg" onerror="this.onerror=null;this.src='http://static.atimes.com/images/at_logo.png'" /><span class="logo-text"><span>asia</span> times<span class="est"> EST 1995</span></span></a>
										<div class="headline headline-top">
											<a href="http://www.atimes.com/tag/yemen-war/">Yemen War</a> | 
										Implications of Houthi capture of US Navy underwater drone				</div> 
				<ul class="menu header-top-menu header-top-menu-single social-icons">
					<li class="facebook"><a class="popup" data-width="670" data-height="546" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fati.ms%2FXZgDLb"><span>Share</span></a></li>
					<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Implications+of+Houthi+capture+of+US+Navy+underwater+drone&url=http%3A%2F%2Fati.ms%2FXZgDLb&via=asiatimesonline"><span>Tweet</span></a></li>
					<li class="linkedin"><a class="popup" data-width="670" data-height="546"  href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fati.ms%2FXZgDLb"><span>Linkedin</span></a></li>
					<li class="print"><a href="javascript:window.print();"><span>Print</span></a></li>
					<li class="email open_mailto" data-article="182295" data-lang="eng" data-site="Asia Times" data-title="Implications of Houthi capture of US Navy underwater drone"><a target="_blank" href="mailto:?subject=AsiaTimes: Implications of Houthi capture of US Navy underwater drone&body=I found this on AsiaTimes and thought it might interest you: http%3A%2F%2Fati.ms%2FXZgDLb" onclick="return false;"><span>Email</span></a></li>
				</ul>	
										<ul class="menu header-top-menu header-top-menu-main social-icons">
					<li class="facebook"><a class="simple-modal" data-width="340" data-height="250" data-src="/wp-content/themes/rgb/includes/facebook-like.html" href="https://www.facebook.com/asiatimesonline/" onclick="return false;">Like</a></li>
					<li class="twitter"><a class="simple-modal" data-width="300" data-height="400" data-src="/wp-content/themes/rgb/includes/twitter-follow.html" href="https://twitter.com/asiatimesonline" onclick="return false;">Follow</a></li>
					<li class="linkedin"><a class="simple-modal" data-width="336" data-height="233" data-src="/wp-content/themes/rgb/includes/linkedin-follow.html" href="https://www.linkedin.com/company/asia-times" onclick="return false;">Follow</a></li>
					<li><a class="simple-modal" data-width="300" data-height="444" data-src="/wp-content/themes/rgb/includes/newsletter-new.html" href="http://www.atimes.com/signup/" onclick="return false;">Subscribe To The Daily Report</a></li>
											<li class="search dropdown" data-dropdown="search"><a href="/search/"><span>Search</span></a></li>
									</ul>
					</div>
	</div>

	<div id="header-bottom" class="header-bottom">
		<div class="container">
			<nav>
				<ul class="menu main-menu">
					<li><a href="/">Main</a></li>
					<li><a href="/tag/china/">China</a></li>
					<li><a href="/tag/india/">India</a></li>
					<ul class="menu main-menu parent">	
						<li data-dropdown="regions" class="regions-dropdown dropdown"><a href="#" onclick="return false;">Regions</a></li>
						<ul id="regions" class="menu main-menu regions dropdown-menu">
							<li><a href="/tag/northeast-asia/">Northeast Asia</a></li>
							<li><a href="/tag/southeast-asia/">Southeast Asia</a></li>
							<li><a href="/tag/south-asia/">South Asia</a></li>
							<li><a href="/tag/central-asia/">Central Asia</a></li>
							<li><a href="/tag/middle-east/">Middle East</a></li>
						</ul>
					</ul>
					<li><a href="/insights/">Opinion</a></li>
				</ul>
				<ul class="menu main-menu parent">	
					<li data-dropdown="more" class="more-dropdown dropdown"><a href="#" onclick="return false;"><span>More</span></a></li>
					<ul id="more" class="menu main-menu more dropdown-menu">
						<li><a href="/tag/politics/">Politics</a></li>
						<li><a href="/tag/business/">Business</a></li>
						<li><a href="/tag/culture/">Culture</a></li>
					</ul>	
				</ul>
				<ul class="menu main-menu right">
					<li><a href="/about/">About Us</a></li>
					<li class="search menu-btn dropdown" data-dropdown="search"><a href="/search/"><span>Search</span></a></li>
				</ul>
			</nav>
		</div>
	</div>
	<div id="search">
		<div class="container">
			<div class="gcse-searchbox-only" data-resultsUrl="http://www.atimes.com/search/" data-newWindow="false" data-queryParameterName="q" data-enableAutoComplete="true"></div>
		</div>
	</div>
</header>
<!-- Google CSE -->
<script>
  (function() {
    var cx = '011236743589325245059:c0wggpc9bqs';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>

			
		<div id="div-gpt-ad-leaderboard_1" class="banner b728x90">
			<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display("div-gpt-ad-leaderboard_1"); });
			</script>
		</div>		<div class="container main">
		

									<aside class="grid-2">
						<div class="sitroom box">
		<div class="box-header">
			<a href="/tag/asia-unhedged/">
				<span class="top">Asia Unhedged</span>
				<span class="sub">Real-time intel on what moves markets</span>
			</a>
		</div>
		<div class="box-content">
					<article class="item">
				<div class="item-content">
					<div class="date">2 days ago</div>			
					<h3 class="headline"><a href="/tag/asia-unhedged/">Tata airlines Vistara, AirAsia India to fly abroad soon</a></h3>
											<div class="underline"><a href="/tag/asia-unhedged/">The Indian group's two joint-venture airlines will try to leverage the strong markets of their parents Singapore Airlines and AirAsia</a></div>
									</div>
			</article>
						<article class="item">
				<div class="item-content">
					<div class="date">2 days ago</div>			
					<h3 class="headline"><a href="/tag/asia-unhedged/">Two-way flights on key air route over Strait irk Taiwan</a></h3>
											<div class="underline"><a href="/tag/asia-unhedged/">Chinese planes can now fly north on an route close to the air and sea border between the mainland and Taiwan; Taipei has complained to the ICAO</a></div>
									</div>
			</article>
						<article class="item">
				<div class="item-content">
					<div class="date">2 days ago</div>			
					<h3 class="headline"><a href="/tag/asia-unhedged/">New rules hope to bring more cross-border RMB transactions</a></h3>
											<div class="underline"><a href="/tag/asia-unhedged/">Internationalization of yuan gains momentum</a></div>
									</div>
			</article>
					</div>
		<div class="box-footer">
			<a href="/tag/asia-unhedged/">More</a>
		</div>
	</div>
						<div class="newsletter nlnew">
	<div class="newsletter-logo">
		<a href="/the-daily-report/" target="_top">The daily<span>Report</span></a>
	</div>
	<div class="newsletter-content">
		<div class="slogan">Must-reads from across Asia - directly to your inbox</div>
		<form class="newsletter-form">
			<input type="text" name="newsletter-mail" class="newsletter-mail" placeholder="Your Email here" />
			<input type="button" class="newsletter-submit" value="SUBMIT" />
			<div class="errormsg"></div>
			<img class="loader" src="http://static.atimes.com/images/ajaxloader.gif" />
		</form>
	</div>
</div>						<div class="china-digest cdnew box">
		<div class="box-header">
			<a href="/tag/china-digest/">
				<img src="http://static.atimes.com/images/china-digest.svg" onerror="this.onerror=null;this.src='http://static.atimes.com/images/china-digest.png'">
				China <span>Digest</span>
				<span class="sub">Economics and Policy from China's Newspapers</span>
			</a>
		</div>
		<div class="box-content">
					<article class="item">
				<div class="item-content">
					<div class="date">6 hours ago</div>			
					<h3 class="headline"><a href="/tag/china-digest/">CBRC forbids use of entrusted loans for investment</a></h3>
											<div class="underline"><a href="/tag/china-digest/">According to the directive, entrusted loan funds cannot be used for investment in bonds, futures, financial derivatives or asset management products</a></div>
									</div>
			</article>
						<article class="item">
				<div class="item-content">
					<div class="date">7 hours ago</div>			
					<h3 class="headline"><a href="/tag/china-digest/">LeEco’s Jia Yueting to resolve debt woes with wife&#8217;s help</a></h3>
											<div class="underline"><a href="/tag/china-digest/">Gan Wei claims they have paid the creditor, Leshi Zhixin, a subsidiary of Le.com, by transferring US$14.28 million of Le Mall’s core assets</a></div>
									</div>
			</article>
						<article class="item">
				<div class="item-content">
					<div class="date">7 hours ago</div>			
					<h3 class="headline"><a href="/tag/china-digest/">FAW nets stake in Mobike’s new car-sharing unit</a></h3>
											<div class="underline"><a href="/tag/china-digest/">FAW will provide cars for Mobike’s startup project, and the two firms will work together in the field of vehicle production, R&D and sales</a></div>
									</div>
			</article>
					</div>
		<div class="box-footer">
			<a href="/tag/china-digest/">More</a>
		</div>
	</div>
						<div class="the-brief-wrap">
	<div class="the-brief tbnew box">
				<div class="box-header">The Brief</div>
						<div class="box-tabs">
				<div class="btn-selected btn" data-page="main">Main</div><div class="btn-white btn" data-page="latest">Latest</div>
			</div>
					<div class="box-content">
			<article class="item">
	<time class="date" datetime="08-01-2018 12:35">08-01-2018 12:35</time>
	<div class="item-content">
		<a href="http://www.atimes.com/modi-govts-cap-scholarships-soldiers-kids-blow-morale/" ><span class="underline"><span class="label">Opinion // </span><span class="headline">Modi govt&#8217;s cap</span> on scholarships to soldiers&#8217; kids a blow to morale </span></a>
		<span class="byline">(<a class="name" href="http://www.atimes.com/author/prakash-katoch/" title="Prakash Katoch">Prakash Katoch</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="08-01-2018 12:11">08-01-2018 12:11</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/buoyancy-resilience-global-watchwords/" ><span class="underline"><span class="headline">Buoyancy and resilience</span> are the watchwords in global markets this week. </span></a>
		<span class="byline">(<span class="name nolink">Reuters</span>)</span>	</div>
</article>
		<div id="div-gpt-ad-skyscraper" class="banner b160x600">
			<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display("div-gpt-ad-skyscraper"); });
			</script>
		</div><article class="item">
	<time class="date" datetime="08-01-2018 11:05">08-01-2018 11:05</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/going-believe-michael-wolff-eyes/" ><span class="underline"><span class="headline">Michael Wolff's hatchet</span> job on Donald Trump should be seen for what it was from its inception. </span></a>
		<span class="byline">(<a class="name" title="David P. Goldman" href="/writer/david-p-goldman/">David P. Goldman</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="08-01-2018 11:04">08-01-2018 11:04</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/myanmar-slipping-several-fronts/" ><span class="underline"><span class="headline">Myanmar's elected government</span> is stuck in a state of paralysis as the Rohingya refugee crisis impacts on business confidence, tourism and peace prospects.  </span></a>
		<span class="byline">(<a class="name" title="Andray Abrahamian" href="/writer/andray-abrahamian/">Andray Abrahamian</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="08-01-2018 06:38">08-01-2018 06:38</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/cbrc-forbids-use-entrusted-loans-investment/" ><span class="underline"><span class="headline">New rules make</span> entrusted loan funds off-limits to banks </span></a>
		<span class="byline">(<span class="name nolink">Asia Times staff</span>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="08-01-2018 06:02">08-01-2018 06:02</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/leecos-jia-yueting-resolve-debt-woes-wifes-help/" ><span class="underline"><span class="headline">Jia Yueting's wife</span> says LeEco debt issues being dealt with </span></a>
		<span class="byline">(<span class="name nolink">Asia Times staff</span>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="08-01-2018 05:34">08-01-2018 05:34</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/faw-car-nets-stake-mobikes-new-car-sharing-unit/" ><span class="underline"><span class="headline">FAW buys into</span> Mobike car-share venture </span></a>
		<span class="byline">(<span class="name nolink">Asia Times staff</span>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="07-01-2018 18:42">07-01-2018 18:42</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/crew-32-missing-ships-collide-off-eastern-china/" ><span class="underline"><span class="headline">Crew of 32</span> missing after ships collide off eastern China </span></a>
		<span class="byline">(<span class="name nolink">Asia Times staff</span>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="07-01-2018 13:28">07-01-2018 13:28</time>
	<div class="item-content">
		<a href="http://www.atimes.com/anti-african-bias-hurts-multicultural-malaysia/" ><span class="underline"><span class="label">Opinion // </span><span class="headline">Anti-African bias belies</span> Malaysia&#8217;s multicultural reputation </span></a>
		<span class="byline">(<a class="name" href="http://www.atimes.com/author/jeremy-luedi/" title="Jeremy Luedi">Jeremy Luedi, <span class="user-title">Global Risk Insights</span></a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="07-01-2018 13:18">07-01-2018 13:18</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/e-commerce-hits-roadblock-crackdown-migrants/" ><span class="underline"><span class="headline">E-commerce hits roadblock</span> after crackdown on migrants </span></a>
		<span class="byline">(<a class="name" title="Gordon Watts" href="/writer/gordon-watts/">Gordon Watts</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="07-01-2018 12:56">07-01-2018 12:56</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/caught-economic-race-man-machine/" ><span class="underline"><span class="headline">The faster new</span> technology is introduced, the more jobs it eats up, but the quicker its promised benefits are realized. </span></a>
		<span class="byline">(<a class="name" title="Robert Skidelsky" href="/writer/robert-skidelsky/">Robert Skidelsky</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="07-01-2018 09:41">07-01-2018 09:41</time>
	<div class="item-content">
		<a href="http://www.atimes.com/2018-battle-indias-soul/" ><span class="underline"><span class="label">Opinion // </span><span class="headline">Many questions unanswered</span> in the battle for India&#8217;s soul </span></a>
		<span class="byline">(<a class="name" href="http://www.atimes.com/author/vineet-john-samuel/" title="Vineet John Samuel">Vineet John Samuel</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="07-01-2018 08:26">07-01-2018 08:26</time>
	<div class="item-content">
		<a href="http://www.atimes.com/aircraft-carrier-weapon-refuses-go/" ><span class="underline"><span class="label">Opinion // </span><span class="headline">The aircraft carrier:</span> The weapon that refuses to go under </span></a>
		<span class="byline">(<a class="name" href="http://www.atimes.com/author/richard-a-bitzinger/" title="Richard A. Bitzinger">Richard A. Bitzinger</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="07-01-2018 05:41">07-01-2018 05:41</time>
	<div class="item-content">
		<a href="http://www.atimes.com/bigots-beef-will-cost-narendra-modi-second-term/" ><span class="underline"><span class="label">Opinion // </span><span class="headline">Indian PM Narendra</span> Modi must shun bigots to win re-election </span></a>
		<span class="byline">(<a class="name" href="http://www.atimes.com/author/raja-murthy/" title="Raja Murthy">Raja Murthy</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="07-01-2018 04:46">07-01-2018 04:46</time>
	<div class="item-content">
		<a href="http://www.atimes.com/history-will-prove-seoul-wrong-cryptocurrencies/" ><span class="underline"><span class="label">Opinion // </span><span class="headline">South Korea is</span> wrong to resist the tide of cryptocurrencies </span></a>
		<span class="byline">(<a class="name" href="http://www.atimes.com/author/nigel-green/" title="Nigel Green">Nigel Green</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="07-01-2018 03:46">07-01-2018 03:46</time>
	<div class="item-content">
		<a href="http://www.atimes.com/pakistan-maneuver-us-shenanigans/" ><span class="underline"><span class="label">Opinion // </span><span class="headline">Pakistan&#8217;s response to</span> Trump&#8217;s tweets requires deft strategy </span></a>
		<span class="byline">(<a class="name" href="http://www.atimes.com/author/ghazanfar-ali-garewal/" title="Ghazanfar Ali Garewal">Ghazanfar Ali Garewal</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="06-01-2018 17:15">06-01-2018 17:15</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/us-weighs-pakistani-blowback-piles-pressure/" ><span class="underline"><span class="headline">Pakistan is a</span> crucial gateway for US military supplies destined for troops fighting in neighboring Afghanistan. </span></a>
		<span class="byline">(<span class="name nolink">Reuters</span>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="06-01-2018 16:17">06-01-2018 16:17</time>
	<div class="item-content">
		<a href="http://www.atimes.com/perception-reality-us-north-korea-relations-2018/" ><span class="underline"><span class="label">Opinion // </span><span class="headline">Perception and reality</span> on US-North Korea relations in 2018 </span></a>
		<span class="byline">(<a class="name" href="http://www.atimes.com/author/rodger-baker/" title="Rodger Baker">Rodger Baker</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="06-01-2018 15:53">06-01-2018 15:53</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/negligence-illegal-sales-led-mumbai-fire-report/" ><span class="underline"><span class="headline">The illegal provision</span> of hookahs to customers and blocked fire exits led to the massive Mumbai fire that killed 14 people on December 29. </span></a>
		<span class="byline">(<a class="name" title="Kanchan Srivastava" href="/writer/kanchan-srivastava/">Kanchan Srivastava</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="06-01-2018 15:15">06-01-2018 15:15</time>
	<div class="item-content">
		<a href="http://www.atimes.com/state-mind-carrie-lams-head/" ><span class="underline"><span class="label">Opinion // </span><span class="headline">Chief Executive Carrie</span> Lam has betrayed Hong Kong </span></a>
		<span class="byline">(<a class="name" href="http://www.atimes.com/author/neville-sarony/" title="Neville Sarony">Neville Sarony</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="06-01-2018 14:58">06-01-2018 14:58</time>
	<div class="item-content">
		<a href="http://www.atimes.com/implications-houthi-capture-us-navy-underwater-drone/" ><span class="underline"><span class="label">Opinion // </span><span class="headline">Implications of Houthi</span> capture of US Navy underwater drone </span></a>
		<span class="byline">(<a class="name" href="http://www.atimes.com/author/stephen-bryen/" title="Stephen Bryen">Stephen Bryen</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="06-01-2018 13:33">06-01-2018 13:33</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/undersea-cables-achilles-heel-lead-new-cold-war/" ><span class="underline"><span class="headline">Hostile acts against</span> submerged Internet cables would put critical communications, trillions of dollars in transactions and the world economy at risk. </span></a>
		<span class="byline">(<a class="name" title="Doug Tsuruoka Editor at Large" href="/writer/doug-tsuruoka-editor-at-large/">Doug Tsuruoka Editor at Large</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="06-01-2018 12:21">06-01-2018 12:21</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/asias-space-race-gathers-pace/" ><span class="underline"><span class="headline">Reports that North</span> Korea is preparing to launch a more advanced reconnaissance satellite threatens to accelerate Asia's race to militarize outer space.  </span></a>
		<span class="byline">(<a class="name" title="Alan Boyd" href="/writer/alan-boyd/">Alan Boyd</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="06-01-2018 12:19">06-01-2018 12:19</time>
	<div class="item-content">
		<a href="http://www.atimes.com/weekend-needs-pic-trumps-jerusalem-play-steeped-longue-duree-history/" ><span class="underline"><span class="label">Opinion // </span><span class="headline">Trump’s Jerusalem play</span> steeped in geo-strategic history </span></a>
		<span class="byline">(<a class="name" href="http://www.atimes.com/author/wan-ahmad-fayhsal/" title="Wan Ahmad Fayhsal">Wan Ahmad Fayhsal</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="05-01-2018 16:55">05-01-2018 16:55</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/chinese-carrier-spotted-waters-near-taiwan/" ><span class="underline"><span class="headline">Chinese carrier spotted</span> in waters near Taiwan again </span></a>
		<span class="byline">(<span class="name nolink">Asia Times staff</span>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="05-01-2018 14:50">05-01-2018 14:50</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/najib-probes-state-losses-just-not/" ><span class="underline"><span class="headline">A Royal Commission</span> of Inquiry into central bank losses accrued during ex-premier Mahathir Mohamad's tenure aims to hobble and divide his opposition coalition ahead of new polls. </span></a>
		<span class="byline">(<a class="name" title="Nile Bowie" href="/writer/nile-bowie/">Nile Bowie</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="05-01-2018 14:15">05-01-2018 14:15</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/stripper-hired-ofw-groups-not-us-philippine-govt/" ><span class="underline"><span class="headline">Stripper was hired</span> by OFW groups, not us: Philippine govt </span></a>
		<span class="byline">(<span class="name nolink">Asia Times staff</span>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="05-01-2018 13:56">05-01-2018 13:56</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/jailed-journalists-hide-mass-graves-myanmar/" ><span class="underline"><span class="headline">Myanmar's detention of</span> two Reuters reporters aims to intimidate other media against reporting on emerging evidence of massive military atrocities. </span></a>
		<span class="byline">(<a class="name" title="Lee Short" href="/writer/lee-short/">Lee Short</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="05-01-2018 13:10">05-01-2018 13:10</time>
	<div class="item-content">
		<a href="http://www.atimes.com/sonia-gandhi-remarkable-political-journey-turin-delhi/" ><span class="underline"><span class="label">Opinion // </span><span class="headline">Sonia Gandhi: A</span> remarkable political journey </span></a>
		<span class="byline">(<a class="name" href="http://www.atimes.com/author/shivam-vij/" title="Shivam Vij">Shivam Vij</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="05-01-2018 12:58">05-01-2018 12:58</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/taiwanese-officials-dismiss-push-ban-chinese-flag/" ><span class="underline"><span class="headline">Taiwanese officials dismiss</span> push to ban the Chinese flag </span></a>
		<span class="byline">(<span class="name nolink">Asia Times staff</span>)</span>	</div>
</article>		</div>
				<div class="box-footer">
			<a href="/the-brief/">More</a>
		</div>
				<div class="the-brief-btn"><span>the Report</span></div><!-- the brief btn for 960 -->
	</div>
</div>				</aside>
						

		<div class="wrap-article">
		<div id="article_182295" class="article sticky-sidebar-parent opinion has-next-post read-more-content"
	data-next_article_id="182057"	data-article_id="182295"
	data-article_url_http="http://www.atimes.com/implications-houthi-capture-us-navy-underwater-drone/"
	data-article_url="http://www.atimes.com/implications-houthi-capture-us-navy-underwater-drone/"
	data-article_title_full="Implications of Houthi capture of US Navy underwater drone | Asia Times"
	data-article_title="Implications of Houthi capture of US Navy underwater drone"
	data-article_description="Asian news hub covering geo-political news and current affairs across Asia"
	data-image_url="http://static.atimes.com/uploads/2018/01/Houthis-copy.jpg"
	data-image_width="1600"
	data-image_height="1067"
	data-author_name="Stephen Bryen">

		
		
		

			<div class="above-headline">
			<span class="section"><a href="http://www.atimes.com/tag/yemen-war/">Yemen War</a></span><span class="topic"><a href="http://www.atimes.com/tag/us-navy/">US Navy</a></span>		</div>
	
			<h1 class="headline">Implications of Houthi capture of US Navy underwater drone</h1>
						<div class="under-headline has-image">
							<a href="http://www.atimes.com/author/stephen-bryen/" title="Stephen Bryen" class="author-img"><img src="http://static.atimes.com/uploads/authors/Stephen.Bryen-151.jpg"  alt="Stephen Bryen" width="50" height="50" /></a>										<span class="byline">By <a class="name" href="http://www.atimes.com/author/stephen-bryen/" title="Stephen Bryen">Stephen Bryen</a></span>
						<span class="wrap-date-location">
								<span class="date">January 6, 2018 2:58 PM (UTC+8)</span>
			</span>
				
				<ul class="menu social-icons social-in-content">
					<li class="facebook"><a class="popup" data-width="670" data-height="546" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fati.ms%2FXZgDLb"><span>Share</span></a></li>
					<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Implications+of+Houthi+capture+of+US+Navy+underwater+drone&url=http%3A%2F%2Fati.ms%2FXZgDLb&via=asiatimesonline"><span>Tweet</span></a></li>
					<li class="linkedin"><a class="popup" data-width="670" data-height="546"  href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fati.ms%2FXZgDLb"><span>Linkedin</span></a></li>
					<li class="print"><a href="javascript:window.print();"><span>Print</span></a></li>
					<li class="email open_mailto" data-article="182295" data-lang="eng" data-site="Asia Times" data-title="Implications of Houthi capture of US Navy underwater drone"><a target="_blank" href="mailto:?subject=AsiaTimes: Implications of Houthi capture of US Navy underwater drone&body=I found this on AsiaTimes and thought it might interest you: http%3A%2F%2Fati.ms%2FXZgDLb" onclick="return false;"><span>Email</span></a></li>
					<li class="share"><a href="#" title="Total Shares" onclick="return false;"><span>Share</span> <span class="fb-number number">0</span></a></li>
					<li class="comments"><a href="#comments"><span>Comment</span> <span class="com-number number">0</span></a></li>
				</ul>	
					</div>
	
		
	
	
	<div class="content  sticky-sidebar-relative">
		<div class="content-read-more">
				

			<p>The Iran-backed Yemeni Houthis <a href="https://www.navytimes.com/news/your-navy/2018/01/04/video-reportedly-shows-houthi-rebels-with-captured-underwater-navy-drone/">have captured</a> a US Navy underwater drone. The navy says the drone was part of a &#8220;meteorological study,&#8221; a lame excuse for carrying out a secret operation along Yemen&#8217;s coast. So what was really going on?</p>
<p>The drone is a Remus Model 600. It is manufactured by Hydroid in Pocasset, Massachusetts, in the northeastern part of Buzzards Bay.  Hydroid was acquired in 2008 by Kongsberg Marine of Norway for US$80 million. Its products are used in commercial and military applications; in today&#8217;s marketplace Hydroid is mainly selling to the US and other navies. The Remus Model 600 is used primarily for mine countermeasures and for littoral battle-space sensing.</p><div class="newsletter nlnew">
	<div class="newsletter-logo">
		<a href="/the-daily-report/" target="_top">The daily<span>Report</span></a>
	</div>
	<div class="newsletter-content">
		<div class="slogan">Must-reads from across Asia - directly to your inbox</div>
		<form class="newsletter-form">
			<input type="text" name="newsletter-mail" class="newsletter-mail" placeholder="Your Email here" />
			<input type="button" class="newsletter-submit" value="SUBMIT" />
			<div class="errormsg"></div>
			<img class="loader" src="http://static.atimes.com/images/ajaxloader.gif" />
		</form>
	</div>
</div>
<p>The Remus 600 operates autonomously, meaning that it is programmed for a mission before it is released. The mission can be changed or modified, if desired, through an acoustic communications link provided the mother vessel (a ship or submarine) is reasonably close by, since acoustic signals are limited in range. Should the Remus 600 get into trouble, for example experience a technical fault or run into some kind of barrier, it will surface and communicate through a wifi signal. The Remus has a link to the Global Positioning System (GPS) and can transmit its coordinates if it surfaces.</p>
		<div id="div-gpt-ad-medium_rectangle" class="banner b300x250">
			<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display("div-gpt-ad-medium_rectangle"); });
			</script>
		</div>
<p>We don&#8217;t know very much about the Houthi capture of the US Navy Remus 600, but we can make some informed guesses. The first is that the Houthis were prepared to ferret out the Remus or vehicles like it.  You don&#8217;t have on hand swimmers and wetsuits and other SEAL-type paraphernalia unless they are pre-positioned. This means that the Houthis were expecting some kind of seaborne military operation, and they were on hot standby to interdict an underwater spy device.</p>
<p>It is unlikely that the Houthis&#8217; swimmers were just lucky in grabbing the Remus 600. They clearly captured it in shallow water, probably in a harbor. Either they were watching Remus operations over time or they had help from outside (for example, from Iran or Russia or both), or they had sensors planted in their harbor capable of picking up the Remus (not an easy task if it can actually be done) or they had intelligence.</p>
<p>The best guess: The US vessels dropping the Remus into the water were observed, enabling the Houthis to figure out where the Remus was heading. The alternative possibility, that the Remus had a technical fault and it surfaced, cannot be ruled out either. We just don&#8217;t know the answer.</p>
<blockquote><p>Capturing the Remus drone will give the Iranians some ability to clone the device, although they still won&#8217;t have the software needed to program it. But that should not be much of a barrier for them. But this still leaves open the question of what the US Navy&#8217;s Remus operation was about</p></blockquote>
<p>Capturing the Remus will give the Iranians some ability to clone the device, although they still won&#8217;t have the software needed to program it. But that should not be much of a barrier for them. And the Russians, if they are interested, also will have a chance to evaluate the Remus for the same purposes.</p>
<p>But this still leaves open the question of what the Remus operation was about. If it was mine clearance, then is it possible the Saudi-led anti-Houthi coalition was planning a military operation from the sea and needed to make sure the path was clear to bring in troops and supplies.</p>
<p>This would surely not be the first time.</p>
<p>Lurking behind this is the tragedy of the <em>HSV-2 Swift</em>. That was a very fast and relatively large <a href="http://www.americanthinker.com/articles/2016/10/did_iran_launch_missiles_at_us_warships.html#ixzz4NS0TyKTv">catamaran ship</a> originally built by Incat in Australia. After the US Navy acquired it in 2003, the navy’s Sealift Command operated the vessel for 10 years. Then it went out of service in 2013, replaced by another Incat-built catamaran.</p>
<p>In an unusual move, in fact a strange one, the Sealift Command leased the <em>Swift</em> to an organization in the United Arab Emirates called the National Marine Dredging Company. According to various news reports, the <em>Swift</em> was shuttling supplies and passengers between the UAE and Eritrea on the one hand and to Aden on the other.</p>
<p>So-called independent experts speaking on Iranian TV have said the <em>Swift</em> was moving troops from a training base in Eritrea to Aden (southern and eastern Yemen), controlled by the government of Abdrabbuh Mansour Hadi backed by Saudi Arabia and its allies. According to Aden, the ship was evacuating wounded persons and bringing in humanitarian supplies.</p>
<p>The problem is that the Swift was nowhere near Aden. It was just off the coast of Houthi-controlled areas north of the Bab (Strait) el-Mandeb close to the Port of Mocha on the Red Sea.</p>
<p><em>HSV-2</em> was struck by a Houthi-fired Chinese-made C-802 missile. The C-802 is a smallish surface-to-surface missile that can be fired from land or by ships. The Iranians have C-802s mounted on their small, fast patrol boats – the same boats that frequently harass US ships in the Persian Gulf. The warhead of the C-802 is designed to fragment to cause additional damage and is known as an <a href="http://defence.pk/threads/hsv-2-swift-destroyed-by-most-likely-a-chinese-c-802-missile.453111/">explosively formed penetrator</a> (EFP) warhead. Photos of the <em>Swift</em> hull after the missile strike and fire show a signature typical of an EFP round.</p>
<p>Because the <em>Swift</em> was made of aluminum, the vessel suffered severe damage. While it did not sink, there were many casualties, and the hulk of the vessel was eventually towed away and the <em>Swift</em> was scrapped.</p>
<p>(Among other things, the <em>Swift</em> was the precursor design for one of the two Littoral Combat Ship designs. The attack on the <em>Swift</em> confirmed what apparently the US Navy chose not to know, that aluminum ships are great targets for cheap Chinese missiles and the design is not suitable for combat operations. Even so, the navy is still building them.)</p>
<p>The <em>Swift</em> was intended to carry out a military operation to grab control of the Port of Mocha. It didn&#8217;t happen because the <em>Swift</em> disaster exposed the operation. Is there now preparation under way for yet another try at getting control over critical Houthi territory? The presence of the Remus 600 suggests this may be the case, even though the exact location of the Remus when it was captured isn&#8217;t yet known.</p>
<p>What can be said is that Houthi (read also Iranian) control of the Red Sea coast gives them potential control over the strategic Mandeb Strait. It is also the gateway to the inland city of Sanaa, the historic capital of Yemen that is controlled by the Houthis.</p>
<p>Were an invasion to be set up through one of the port towns, there are adequate roadway links to move forces and heavy equipment in under an effort to trap the Houthis and try to eliminate them as a threat to Saudi interests. An invasion of this kind makes sense on paper because the Iranians would be very hard pressed to support or resupply the Houthis if the roads are effectively blocked.</p>
<p>Whether in fact the Saudis and their coalition partners are really capable of such an operation is open to question, given their rather sloppy performance using air assets that have tended to kill many civilians but not stop the Houthis from expanding their operations in Yemen.</p>
<p>We will have to wait to find out if the presence of the Remus 600 has anything to do with future military operations in Yemen. Whether yes or no, sooner or later the United States will have to decide whether to let Iran establish a strong military presence in Yemen sufficient to block transit in both the Persian Gulf and the Red Sea. So far the level of US commitment has been very limited, but it cannot long stay on the sidelines providing only &#8220;technical&#8221; help to its allies.
</p>							<div class="disclaimer">Asia Times is not responsible for the opinions, facts or any media content presented by contributors. In case of abuse, <a href="/abuse/?post_id=182295">click here to report</a>.</div>
										<ul class="menu social-icons social-in-content">
					<li class="facebook"><a class="popup" data-width="670" data-height="546" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fati.ms%2FXZgDLb"><span>Share</span></a></li>
					<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Implications+of+Houthi+capture+of+US+Navy+underwater+drone&url=http%3A%2F%2Fati.ms%2FXZgDLb&via=asiatimesonline"><span>Tweet</span></a></li>
					<li class="linkedin"><a class="popup" data-width="670" data-height="546"  href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fati.ms%2FXZgDLb"><span>Linkedin</span></a></li>
					<li class="email open_mailto" data-article="182295" data-lang="eng" data-site="Asia Times" data-title="Implications of Houthi capture of US Navy underwater drone"><a target="_blank" href="mailto:?subject=AsiaTimes: Implications of Houthi capture of US Navy underwater drone&body=I found this on AsiaTimes and thought it might interest you: http%3A%2F%2Fati.ms%2FXZgDLb" onclick="return false;"><span>Email</span></a></li>
									</ul>
				

							<div class="tags">
					<a href="http://www.atimes.com/tag/yemen-war/" rel="tag">Yemen War</a> <a href="http://www.atimes.com/tag/us-navy/" rel="tag">US Navy</a> <a href="http://www.atimes.com/tag/opinion/" rel="tag">Opinion</a> <a href="http://www.atimes.com/tag/houthis/" rel="tag">Houthis</a> <a href="http://www.atimes.com/tag/underwater-drone/" rel="tag">Underwater drone</a> <a href="http://www.atimes.com/tag/iran/" rel="tag">Iran</a> <a href="http://www.atimes.com/tag/saudi-arabia/" rel="tag">Saudi Arabia</a> <a href="http://www.atimes.com/tag/abd-rabbu-mansour-hadi/" rel="tag">Abd-Rabbu Mansour Hadi</a> <a href="http://www.atimes.com/tag/hegemony/" rel="tag">hegemony</a> <a href="http://www.atimes.com/tag/sunni-shiite-conflict/" rel="tag">sunni-shiite conflict</a> <a href="http://www.atimes.com/tag/warmongering/" rel="tag">warmongering</a>				</div>
			
							<div class="author-bio">
									<div class="media">
						<a href="http://www.atimes.com/author/stephen-bryen/" title="Stephen Bryen" class="author-img"><img src="http://static.atimes.com/uploads/authors/Stephen.Bryen-151.jpg"  alt="Stephen Bryen" width="70" height="70" /></a>					</div>
					<div class="author-bio-content has-image">
										<div class="byline">
							<a href="http://www.atimes.com/author/stephen-bryen/">Stephen Bryen</a>						</div>
						<div class="description">
							Dr Stephen Bryen has 40 years of leadership in government and industry. He has served as a senior staff director of the US Senate Foreign Relations Committee, as the deputy under secretary of defense for trade security policy, as the founder and first director of the Defense Technology Security Administration, as the president of Delta Tech Inc, as the president of Finmeccanica North America, and as a commissioner of the US China Security Review Commission.						</div>
					</div>
				</div>
						
											<div id="comments" class="style-border">
					<div class="box-header">Comments</div>
					<div class="fb-comments" data-href="http://www.atimes.com/implications-houthi-capture-us-navy-underwater-drone/" data-order-by="time" data-width="100%" data-numposts="5" ></div>
				</div> 
				
			<div class="read-more">continue reading</div>
		</div>
			</div> <!-- end content -->

						<aside class="grid-3 sticky-sidebar">
				<div class="sticky-sidebar-wrap">
						<div class="more-in-this-blog box">
		<div class="box-header">More from this author</div>
		<div class="box-content">
					<article class="item">
				<div class="item-content">
					<h3 class="headline"><a href="http://www.atimes.com/kim-jong-uns-strategy-unified-korea/">Kim Jong-un&#8217;s strategy for a unified Korea</a></h3>
					<!-- <time class="date" datetime="2008-02-14 20:00">May 17, 2015 5:47 pm</time> -->
					<time class="date" datetime="31-12-2017 15:59">31-12-2017 15:59</time>
				</div>
			</article>
					<article class="item">
				<div class="item-content">
					<h3 class="headline"><a href="http://www.atimes.com/s-korea-japan-best-stock-antibiotics-treat-anthrax/">S. Korea, Japan had best stock up on antibiotics to treat anthrax</a></h3>
					<!-- <time class="date" datetime="2008-02-14 20:00">May 17, 2015 5:47 pm</time> -->
					<time class="date" datetime="21-12-2017 11:28">21-12-2017 11:28</time>
				</div>
			</article>
					<article class="item">
				<div class="item-content">
					<h3 class="headline"><a href="http://www.atimes.com/iranian-missiles-fired-saudi-arabia-us-can-respond/">How US can respond to Iranian missiles</a></h3>
					<!-- <time class="date" datetime="2008-02-14 20:00">May 17, 2015 5:47 pm</time> -->
					<time class="date" datetime="16-12-2017 15:30">16-12-2017 15:30</time>
				</div>
			</article>
				</div>
					<div class="even-more-btn"><a class="type-post" href="http://www.atimes.com/author/stephen-bryen/">EVEN MORE</a></div>
			</div>
					
		<div id="div-gpt-ad-rectangle" class="banner b300x600">
			<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display("div-gpt-ad-rectangle"); });
			</script>
		</div>				</div>
			</aside>
			

	
	</div><!-- end article / end news the content--> 

	
		</div>

		
		</div><!-- end container main -->
		
		<div id="div-gpt-ad-leaderboard_2" class="banner b728x90">
			<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display("div-gpt-ad-leaderboard_2"); });
			</script>
		</div>	

	

<footer id="footer" class="has-next-post-footer">
	<div class="container top">
		<div class="footer-top">
			<a href='/' class='logo'><img src='http://static.atimes.com/images/at_logo.svg' onerror='this.onerror=null;this.src='http://static.atimes.com/images/at_logo.png' /><span class='logo-text'><span>asia</span> times</span></a>
		<ul class='social-icons'>
			<li class='facebook'><a href='https://www.facebook.com/asiatimesonline/' rel='external'><span>Facebook</span></a></li>
			<li class='twitter'><a href='https://twitter.com/asiatimesonline' rel='external'><span>Twitter</span></a></li>
			<li class='google-plus'><a href='https://plus.google.com/u/0/110074053722064124788' rel='external'><span>Google plus</span></a></li>
			<li class='linkedin'><a href='https://www.linkedin.com/company/asia-times' rel='external'><span>Linkedin</span></a></li>
		</ul>		</div>
	</div>
	<div class="container">
		<div class="column logo">
			<a href='/' class='logo'><img src='http://static.atimes.com/images/at_logo.svg' onerror='this.onerror=null;this.src='http://static.atimes.com/images/at_logo.png' /><span class='logo-text'><span>asia</span> times</span></a>
		<ul class='social-icons'>
			<li class='facebook'><a href='https://www.facebook.com/asiatimesonline/' rel='external'><span>Facebook</span></a></li>
			<li class='twitter'><a href='https://twitter.com/asiatimesonline' rel='external'><span>Twitter</span></a></li>
			<li class='google-plus'><a href='https://plus.google.com/u/0/110074053722064124788' rel='external'><span>Google plus</span></a></li>
			<li class='linkedin'><a href='https://www.linkedin.com/company/asia-times' rel='external'><span>Linkedin</span></a></li>
		</ul>		</div>
		<div class="column explore">
			<span>Explore</span>
			
			<ul>
				<li><a href="/">Main</a></li>
				<li><a href="http://www.atimes.com/tag/china/">China</a></li><li><a href="http://www.atimes.com/tag/southeast-asia/">Southeast Asia</a></li>				<li><a href="/insights/">Insights</a></li>
				<li><a href="http://www.atimes.com/tag/northeast-asia/">Northeast Asia</a></li><li><a href="http://www.atimes.com/tag/south-asia/">South Asia</a></li><li><a href="http://www.atimes.com/tag/world/">World</a></li><li><a href="http://www.atimes.com/tag/politics/">Politics</a></li><li><a href="http://www.atimes.com/tag/business/">Business </a></li><li><a href="http://www.atimes.com/tag/culture/">Culture</a></li>			</ul>
		</div>
		<div class="column topics">
			<span>Trending Topics</span>
			<ul>
				<li><a href="http://www.atimes.com/tag/china/">#China</a></li><li><a href="http://www.atimes.com/tag/business/">#Business</a></li><li><a href="http://www.atimes.com/tag/asia-unhedged/">#Asia Unhedged</a></li><li><a href="http://www.atimes.com/tag/southeast-asia/">#Southeast Asia</a></li><li><a href="http://www.atimes.com/tag/india/">#India</a></li><li><a href="http://www.atimes.com/tag/hong-kong/">#Hong Kong</a></li><li><a href="http://www.atimes.com/tag/politics/">#Politics</a></li>				
			</ul>
		</div>
		<div class="column about">
			<span>About</span>
			<ul>
				<li><a href="/about/">About Asia Times</a></li>
				<li><a href="/contact">Contact Us</a></li>
				<li><a href="/advertise/">Advertise with Us</a></li>
				<li><a href="/write-for-us/">Write for Us</a></li>
				<li><a href="/terms/">Terms of Use</a></li>
				<li><a href="/privacy/">Privacy</a></li>
			</ul>
		</div>
		<div class="column signup">
			<div class="newsletter nlnew">
	<div class="newsletter-logo">
		<a href="/the-daily-report/" target="_top">The daily<span>Report</span></a>
	</div>
	<div class="newsletter-content">
		<div class="slogan">Must-reads from across Asia - directly to your inbox</div>
		<form class="newsletter-form">
			<input type="text" name="newsletter-mail" class="newsletter-mail" placeholder="Your Email here" />
			<input type="button" class="newsletter-submit" value="SUBMIT" />
			<div class="errormsg"></div>
			<img class="loader" src="http://static.atimes.com/images/ajaxloader.gif" />
		</form>
	</div>
</div>		</div>
	</div>
</footer>

<div class="under-footer has-next-post-footer">
	<div class="container">
		<div class="copyright">
			&copy; 2018 Asia Times Holdings Limited, All Rights Reserved.
		</div>
		<div class="rgbmedia">
			<div class="text">
				Concept, design &amp; development by
			</div>
			<div class="rgblogo">
				<a href="http://www.rgbmedia.org" rel="external" title="RGB Media" target="_blank"><span>RGB Media</span></a>
			</div>
			<div class="text">
				Powered by
			</div>
			<div class="salalogo">
				<a href="http://www.rgbmedia.org" rel="external" title="Salamandra" target="_blank"><span>Salamandra</span></a>
			</div>	
		</div>
	</div>
</div>

<script type='text/javascript' src='http://static.atimes.com/js/jquery.lazyload.min.js?ver=1'></script>
<script type='text/javascript' src='http://static.atimes.com/js/responsiveslides.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.atimes.com/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/assets/js/plugins//gmb-infobubble.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gmb_data = {"i18n":{"get_directions":"Get Directions","visit_website":"Visit Website"},"infobubble_args":{"shadowStyle":0,"padding":12,"backgroundColor":"rgb(255, 255, 255)","borderRadius":3,"arrowSize":15,"minHeight":20,"maxHeight":450,"minWidth":200,"maxWidth":350,"borderWidth":0,"disableAutoPan":true,"disableAnimation":true,"backgroundClassName":"gmb-infobubble","closeSrc":"https:\/\/www.google.com\/intl\/en_us\/mapfiles\/close.gif"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atimes.com/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/assets/js/frontend/google-maps-builder.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.atimes.com/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/includes/libraries/map-icons/js/map-icons.js?ver=2.1.2'></script>
<script src='https://www.google.com/recaptcha/api.js'></script>
<script src='http://static.atimes.com/js/simple_modal.js?ver=1475775995'></script>	
<script type='text/javascript' src='http://static.atimes.com/js/functions.js?ver=1510244470'></script>

<!-- Twitter -->
<script>
window.twttr = (function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0],
	  t = window.twttr || {};
	if (d.getElementById(id)) return t;
	js = d.createElement(s);
	js.id = id;
	js.src = "https://platform.twitter.com/widgets.js";
	fjs.parentNode.insertBefore(js, fjs);
	
	t._e = [];
	t.ready = function(f) {
	  t._e.push(f);
	};
	
	return t;
}(document, "script", "twitter-wjs"));
</script>
<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nxobd');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->


<!-- Facebook -->
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '1767425466844632',
      xfbml      : true,
      version    : 'v2.7'
    });
		FB.Event.subscribe('comment.create', function (response) {
		jQuery.ajax({
			type: "POST",
			url: "/wp-content/themes/rgb/functions/facebook.php",
			data: { p: "182295", c: response.commentID, a: "add" }
		});
	});
	FB.Event.subscribe('comment.remove', function (response) {
		jQuery.ajax({
			type: "POST",
			url: "/wp-content/themes/rgb/functions/facebook.php",
			data: { p: "182295", c: response.commentID, a: "rem" }
		});
	});

	// call to function wen facebook comments is loaded
	// FB.Event.subscribe('xfbml.render', AsiaTimes.ATTheBreifSticky());
	};
(function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
	<span id="parsely-cfg" data-parsely-site="atimes.com"></span>
</div>
<script>
	(function(s, p, d) {
		var h=d.location.protocol, i=p+"-"+s,
        	e=d.getElementById(i), r=d.getElementById(p+"-root"),
        	u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
        	:"static."+p+".com";
      	if (e) return;
      	e = d.createElement(s); e.id = i; e.async = true;
      	e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->

</body>
</html>
