<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="apple-touch-icon-precomposed" href="http://static.atimes.com/images/atimes60x60.png">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://static.atimes.com/images/atimes76x76.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://static.atimes.com/images/atimes120x120.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://static.atimes.com/images/atimes152x152.png">
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="http://static.atimes.com/images/atimes180x180.png">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>A sleeping dragon rises: China’s military buildup | Asia Times</title>
			<link rel="amphtml" href="http://www.atimes.com/a-sleeping-dragon-rises-chinas-military-buildup/amp/">
		<meta name="apple-mobile-web-app-title" content="Asia Times">
	<link type="text/css" rel="stylesheet" href="//use.typekit.net/pqx0gqj.css">
	<link type="text/css" rel="stylesheet" href="http://static.atimes.com/css/style.css?ver=1524988242">
			<script type="text/javascript">
		var ajaxurl = 'http://www.atimes.com/wp-admin/admin-ajax.php';
		</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//static.atimes.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.atimes.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4e3364035540dbcc5e4a34e03651717f' type='text/css' media='all' />
<link rel='stylesheet' id='google-maps-builder-plugin-styles-css'  href='http://www.atimes.com/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/assets/css/google-maps-builder.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-maps-builder-map-icons-css'  href='http://www.atimes.com/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/includes/libraries/map-icons/css/map-icons.css?ver=2.1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=1.11.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.atimes.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atimes.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.43'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;libraries=places&#038;key=AIzaSyCS_avwGcD_Z3Y0ZT6DjG5RXuUWhNay_-Y&#038;ver=4e3364035540dbcc5e4a34e03651717f'></script>
<link rel='shortlink' href='http://ati.ms/KFtuob' />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>	
<meta property="fb:app_id"			content="1767425466844632" />			 
<meta property="og:url"				content="http://www.atimes.com/a-sleeping-dragon-rises-chinas-military-buildup/" />
<meta property="og:type"			content="article" />
<meta property="og:title"			content="A sleeping dragon rises: China’s military buildup" />
<meta property="og:description"		content="Asian news hub covering geo-political news and current affairs across Asia" />
<meta property="og:image"			content="http://static.atimes.com/uploads/2018/09/iStock-458340139-1600x960.jpg" />
<meta property="og:image:width"		content="1600" />
<meta property="og:image:height"	content="960" />
<meta name="twitter:card" 			content="summary_large_image" />
<meta name="twitter:site" 			content="@asiatimesonline" />
<meta name="twitter:title" 			content="A sleeping dragon rises: China’s military buildup" />
<meta name="twitter:description" 	content="Asian news hub covering geo-political news and current affairs across Asia" />
<meta name="twitter:image" 			content="http://static.atimes.com/uploads/2018/09/iStock-458340139-1600x960.jpg" />

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "A sleeping dragon rises: China’s military buildup",
"url": "http://www.atimes.com/a-sleeping-dragon-rises-chinas-military-buildup/",
"thumbnailUrl": "http://static.atimes.com/uploads/2018/09/iStock-458340139-1600x960.jpg",
"dateCreated": "2018-09-10T10:43:35Z",
"articleSection": "Opinion",
"creator": ["Jon Connars"],
"keywords": ["Opinion", "defense", "China", "djibouti", "United States", "People's Liberation Army", "Taiwan", "Pentagon", "Xi Jinping"]
}
</script>
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');

	fbq('init', '189940718103664');
	fbq('track', "PageView");
		fbq('track', 'ViewContent');
			</script>
	<!-- End Facebook Pixel Code -->

	<!-- DFP -->
	<script>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</script>

<script>
	googletag.cmd.push(function() {
		window.adSlot_leaderboard_1 = googletag.defineSlot( '/51987917/Atimes/leaderboard_1', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-leaderboard_1').addService(googletag.pubads() );
		window.adSlot_leaderboard_2 = googletag.defineSlot( '/51987917/Atimes/leaderboard_2', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-leaderboard_2').addService(googletag.pubads() );
						window.adSlot_leaderboard_5 = googletag.defineSlot( '/51987917/Atimes/leaderboard-article', [728, 90], 'div-gpt-ad-leaderboard-article').addService(googletag.pubads() );
						window.adSlot_medium_rectangle = googletag.defineSlot( '/51987917/Atimes/medium_rectangle', [300, 250], 'div-gpt-ad-medium_rectangle').addService(googletag.pubads() );
				window.adSlot_rectangle = googletag.defineSlot( '/51987917/Atimes/rectangle', [[300, 600], [300, 250]], 'div-gpt-ad-rectangle').addService(googletag.pubads() );
		window.adSlot_skyscraper = googletag.defineSlot( '/51987917/Atimes/skyscraper', [160, 600], 'div-gpt-ad-skyscraper').addService(googletag.pubads() );
		pbjs.que.push(function() {
		  pbjs.setTargetingForGPTAsync();
		});
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setTargeting('ATimes_pagetype', ['article']);
		googletag.enableServices();
	});
</script>	<script>
	(function () {
	    var node = document.getElementsByTagName('script')[0],
		rvbP = document.createElement('script');
	    window.CMT = { appId: '76038fa9-fc81-4aa7-902d-3cceadd0fa54' };
	    rvbP.defer = true;
	    rvbP.type = 'text/javascript';
	    rvbP.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//revboostprocdnadsprod.azureedge.net/scripts/latest/min.js';
	    node.parentNode.insertBefore(rvbP, node);
	})();
	</script>
	<!-- End DFP -->

	<!-- Analytics -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-3625887-1', 'auto');
		ga('set', 'contentGroup1', 'post');
	ga('set', 'dimension1', 'Jon Connars' );
		ga('send', 'pageview');
	</script>
	<!-- End Analytics -->

	
</head>
<body class="post-template-default single single-post postid-256233 single-format-standard opinion cookies-not-set">

<header class="header">
	<div class="header-top">
		<div class="container">
			<div data-dropdown="header-bottom" class="hamburger-btn dropdown"><span>Menu</span></div>
							<a href="/" class="logo">
					<img src="http://static.atimes.com/images/at_logo.svg">
					<img src="http://static.atimes.com/images/atlogo_color.svg">
					<span class="est">EST 1995</span></a>
										<div class="headline headline-top">
											<a href="http://www.atimes.com/tag/opinion/">Opinion</a> |
										A sleeping dragon rises: China’s military buildup				</div>
				<ul class="menu header-top-menu header-top-menu-single social-icons">
					<li class="facebook"><a class="popup" data-width="670" data-height="546" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fati.ms%2FKFtuob"><span>Share</span></a></li>
					<li class="twitter"><a href="https://twitter.com/intent/tweet?text=A+sleeping+dragon+rises%3A+China%E2%80%99s+military+buildup&url=http%3A%2F%2Fati.ms%2FKFtuob&via=asiatimesonline"><span>Tweet</span></a></li>
					<li class="linkedin"><a class="popup" data-width="670" data-height="546"  href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fati.ms%2FKFtuob"><span>Linkedin</span></a></li>
					<li class="print"><a href="javascript:window.print();"><span>Print</span></a></li>
					<li class="email open_mailto" data-article="256233" data-lang="eng" data-site="Asia Times" data-title="A sleeping dragon rises: China’s military buildup"><a target="_blank" href="mailto:?subject=AsiaTimes: A sleeping dragon rises: China’s military buildup&body=I found this on AsiaTimes and thought it might interest you: http%3A%2F%2Fati.ms%2FKFtuob" onclick="return false;"><span>Email</span></a></li>
				</ul>
										<ul class="menu header-top-menu header-top-menu-main social-icons">
					<li class="facebook"><a class="simple-modal" data-width="340" data-height="250" data-src="/wp-content/themes/rgb/includes/facebook-like.html" href="https://www.facebook.com/asiatimesonline/" onclick="return false;">Like</a></li>
					<li class="twitter"><a class="simple-modal" data-width="300" data-height="400" data-src="/wp-content/themes/rgb/includes/twitter-follow.html" href="https://twitter.com/asiatimesonline" onclick="return false;">Follow</a></li>
					<li class="linkedin"><a class="simple-modal" data-width="336" data-height="233" data-src="/wp-content/themes/rgb/includes/linkedin-follow.html" href="https://www.linkedin.com/company/asia-times" onclick="return false;">Follow</a></li>
					<li><a class="simple-modal" data-width="300" data-height="444" data-src="/wp-content/themes/rgb/includes/newsletter-new.html" href="http://www.atimes.com/signup/" onclick="return false;">Subscribe To The Daily Report</a></li>
											<li class="search dropdown" data-dropdown="search"><a href="/search/"><span>Search</span></a></li>
									</ul>
					</div>
	</div>

	<div id="header-bottom" class="header-bottom">
		<div class="container">
			<nav>
				<ul class="menu main-menu">
					<li><a href="/">Main</a></li>
					<li><a href="/tag/china/">China</a></li>
					<li><a href="/tag/india/">India</a></li>
					<ul class="menu main-menu parent">
						<li data-dropdown="regions" class="regions-dropdown dropdown"><a href="#" onclick="return false;">Regions</a></li>
						<ul id="regions" class="menu main-menu regions dropdown-menu">
							<li><a href="/tag/northeast-asia/">Northeast Asia</a></li>
							<li><a href="/tag/southeast-asia/">Southeast Asia</a></li>
							<li><a href="/tag/south-asia/">South Asia</a></li>
							<li><a href="/tag/central-asia/">Central Asia</a></li>
							<li><a href="/tag/middle-east/">Middle East</a></li>
						</ul>
					</ul>
					<li><a href="/insights/">Opinion</a></li>
				</ul>
				<ul class="menu main-menu parent">
					<li data-dropdown="more" class="more-dropdown dropdown"><a href="#" onclick="return false;"><span>More</span></a></li>
					<ul id="more" class="menu main-menu more dropdown-menu">
						<li><a href="/tag/politics/">Politics</a></li>
						<li><a href="/tag/business/">Business</a></li>
						<li><a href="/tag/culture/">Culture</a></li>
					</ul>
				</ul>
				<ul class="menu main-menu right">
					<li><a href="/about/">About Us</a></li>
					<li class="search menu-btn dropdown" data-dropdown="search"><a href="/search/"><span>Search</span></a></li>
				</ul>
			</nav>
		</div>
	</div>
	<div id="search">
		<div class="container">
			<div class="gcse-searchbox-only" data-resultsUrl="http://www.atimes.com/search/" data-newWindow="false" data-queryParameterName="q" data-enableAutoComplete="true"></div>
		</div>
	</div>
</header>
<!-- Google CSE -->
<script>
  (function() {
    var cx = '011236743589325245059:c0wggpc9bqs';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>

			
		<div id="div-gpt-ad-leaderboard_1" class="banner b728x90">
			<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display("div-gpt-ad-leaderboard_1"); });
			</script>
		</div>		<div class="container main">
		

									<aside class="grid-2">
						<div class="sitroom box">
		<div class="box-header">
			<a href="/tag/asia-unhedged/">
				<span class="top">Asia Unhedged</span>
				<span class="sub">Real-time intel on what moves markets</span>
			</a>
		</div>
		<div class="box-content">
					<article class="item">
				<div class="item-content">
					<div class="date">5 hours ago</div>			
					<h3 class="headline"><a href="/tag/asia-unhedged/">US sends Beijing eleventh-hour invitation for trade talks</a></h3>
											<div class="underline"><a href="/tag/asia-unhedged/">With no news on US$200 billion tariff salvo, White House reportedly asking for meeting</a></div>
									</div>
			</article>
						<article class="item">
				<div class="item-content">
					<div class="date">5 hours ago</div>			
					<h3 class="headline"><a href="/tag/asia-unhedged/">Turkey steps up arms supplies to rebels in Idlib: Report</a></h3>
											<div class="underline"><a href="/tag/asia-unhedged/">Ankara hoping to stave off attack which could flood Turkey with more immigrants</a></div>
									</div>
			</article>
						<article class="item">
				<div class="item-content">
					<div class="date">5 hours ago</div>			
					<h3 class="headline"><a href="/tag/asia-unhedged/">Goldman warns of bear market as China tariffs loom</a></h3>
											<div class="underline"><a href="/tag/asia-unhedged/">Investment bank joins JPMorgan in sounding alarm</a></div>
									</div>
			</article>
					</div>
		<div class="box-footer">
			<a href="/tag/asia-unhedged/">More</a>
		</div>
	</div>
						<div class="newsletter nlnew">
	<div class="newsletter-logo">
		<a href="/the-daily-report/" target="_top">The daily<span>Report</span></a>
	</div>
	<div class="newsletter-content">
		<div class="slogan">Must-reads from across Asia - directly to your inbox</div>
		<form class="newsletter-form">
			<input type="text" name="newsletter-mail" class="newsletter-mail" placeholder="Your Email here" />
			<input type="button" class="newsletter-submit" value="SUBMIT" />
			<div class="errormsg"></div>
			<img class="loader" src="http://static.atimes.com/images/ajaxloader.gif" />
		</form>
	</div>
</div>						<div class="china-digest cdnew box">
		<div class="box-header">
			<a href="/tag/china-digest/">
				<img src="http://static.atimes.com/images/china-digest.svg" onerror="this.onerror=null;this.src='http://static.atimes.com/images/china-digest.png'">
				China <span>Digest</span>
				<span class="sub">Economics and Policy from China's Newspapers</span>
			</a>
		</div>
		<div class="box-content">
					<article class="item">
				<div class="item-content">
					<div class="date">3 hours ago</div>			
					<h3 class="headline"><a href="/tag/china-digest/">CBIRC targets illegal inflow of loans into the housing market</a></h3>
											<div class="underline"><a href="/tag/china-digest/">In August, the banking and insurance regulator issued 418 fines, with a total 139.39 million yuan in penalties</a></div>
									</div>
			</article>
						<article class="item">
				<div class="item-content">
					<div class="date">4 hours ago</div>			
					<h3 class="headline"><a href="/tag/china-digest/">Jia Yueting chops holdings of LeTV over two months</a></h3>
											<div class="underline"><a href="/tag/china-digest/">Shenzhen Stock Exchange seeks answers after company founder unloads 1,689,728 shares since June</a></div>
									</div>
			</article>
						<article class="item">
				<div class="item-content">
					<div class="date">4 hours ago</div>			
					<h3 class="headline"><a href="/tag/china-digest/">Xiaomi supplier Viomi targets US$144 million Nasdaq IPO</a></h3>
											<div class="underline"><a href="/tag/china-digest/">After the offering, Chen Xiaoping, the founder, chairman and CEO of Viomi, will expand his holdings to 42.5%</a></div>
									</div>
			</article>
					</div>
		<div class="box-footer">
			<a href="/tag/china-digest/">More</a>
		</div>
	</div>
						<div class="the-brief-wrap">
	<div class="the-brief tbnew box">
				<div class="box-header">The Brief</div>
						<div class="box-tabs">
				<div class="btn-selected btn" data-page="main">Main</div><div class="btn-white btn" data-page="latest">Latest</div>
			</div>
					<div class="box-content">
			<article class="item">
	<time class="date" datetime="13-09-2018 06:57">13-09-2018 06:57</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/cbirc-targets-illegal-inflow-of-loans-into-the-housing-market/" ><span class="underline"><span class="headline">CBIRC gets tough</span> on illegal property market activity </span></a>
		<span class="byline">(<span class="name nolink">Asia Times staff</span>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="13-09-2018 06:37">13-09-2018 06:37</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/jia-yueting-chops-holdings-of-letv-over-two-months/" ><span class="underline"><span class="headline">Shenzhen exchange eyes</span> Jia Yueting's LeTV holdings </span></a>
		<span class="byline">(<span class="name nolink">Asia Times staff</span>)</span>	</div>
</article>
		<div id="div-gpt-ad-skyscraper" class="banner b160x600">
			<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display("div-gpt-ad-skyscraper"); });
			</script>
		</div><article class="item">
	<time class="date" datetime="13-09-2018 05:49">13-09-2018 05:49</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/xiaomi-supplier-viomi-targets-us144-million-nasdaq-ipo/" ><span class="underline"><span class="headline">Viomi set to</span> make splash on Nasdaq </span></a>
		<span class="byline">(<span class="name nolink">Asia Times staff</span>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="12-09-2018 19:19">12-09-2018 19:19</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/chinese-troops-and-equipment-got-the-train-north-to-russia/" ><span class="underline"><span class="headline">Chinese troops get</span> trains north to the Vostok Big Bang </span></a>
		<span class="byline">(<span class="name nolink">Asia Times staff</span>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="12-09-2018 19:05">12-09-2018 19:05</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/putin-wants-russia-and-japan-to-seal-historic-peace-deal/" ><span class="underline"><span class="headline">Putin wants Russia</span> and Japan to seal historic peace deal </span></a>
		<span class="byline">(<span class="name nolink">Asia Times staff</span>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="12-09-2018 18:52">12-09-2018 18:52</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/chinas-grey-panda-now-the-idol-of-the-nation/" ><span class="underline"><span class="headline">China&#8217;s &#8216;grey&#8217; panda</span> now the idol of the nation </span></a>
			</div>
</article><article class="item">
	<time class="date" datetime="12-09-2018 18:40">12-09-2018 18:40</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/japan-asean-keep-cool-as-huge-russian-war-games-unfold/" ><span class="underline"><span class="headline">Japan, ASEAN keep</span> cool as huge Russian war-games unfold </span></a>
		<span class="byline">(<a class="name" title="Peter J. Brown" href="/writer/peter-j-brown/">Peter J. Brown</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="12-09-2018 18:39">12-09-2018 18:39</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/erdogan-takes-wheel-of-turkish-wealth-fund/" ><span class="underline"><span class="headline">Erdogan takes wheel</span> of Turkish wealth fund </span></a>
		<span class="byline">(<a class="name" title="Alison Tahmizian Meuse" href="/writer/alison-tahmizian-meuse/">Alison Tahmizian Meuse</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="12-09-2018 18:22">12-09-2018 18:22</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/boeing-airbus-and-comac-eye-chinas-need-for-7690-jets/" ><span class="underline"><span class="headline">Boeing, Airbus and</span> Comac eye China&#8217;s need for 7,690 jets </span></a>
		<span class="byline">(<span class="name nolink">Asia Times staff</span>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="12-09-2018 17:30">12-09-2018 17:30</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/pakistan-renegotiating-economic-corridor-fta-terms-with-china/" ><span class="underline"><span class="headline">Pakistan seeks rejig</span> of economic corridor, trade pact with China </span></a>
		<span class="byline">(<a class="name" title="Kunwar Khuldune Shahid" href="/writer/kunwar-khuldune-shahid/">Kunwar Khuldune Shahid</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="12-09-2018 17:22">12-09-2018 17:22</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/china-cant-always-get-what-it-wants-in-thailand/" ><span class="underline"><span class="headline">China can't always</span> get what it wants in Thailand. </span></a>
		<span class="byline">(<a class="name" title="Shawn W. Crispin" href="/writer/shawn-w-crispin/">Shawn W. Crispin</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="12-09-2018 17:17">12-09-2018 17:17</time>
	<div class="item-content">
		<a href="http://www.atimes.com/the-cave-boys-and-statelessness-in-asia/" ><span class="underline"><span class="label">Opinion // </span><span class="headline">The cave boys</span> and statelessness in Asia </span></a>
		<span class="byline">(<a class="name" href="http://www.atimes.com/author/nicholas-leong/" title="Nicholas Leong">Nicholas Leong</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="12-09-2018 17:10">12-09-2018 17:10</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/is-this-the-road-to-an-economic-dead-end/" ><span class="underline"><span class="headline">Is this the</span> road to an economic dead end? </span></a>
		<span class="byline">(<span class="name nolink">Asia Times staff</span>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="12-09-2018 17:09">12-09-2018 17:09</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/us-blames-iran-for-attacks-on-diplomats-in-iraq/" ><span class="underline"><span class="headline">US blames Iran</span> for attacks on diplomats in Iraq </span></a>
		<span class="byline">(<a class="name" title="Alison Tahmizian Meuse" href="/writer/alison-tahmizian-meuse/">Alison Tahmizian Meuse</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="12-09-2018 16:47">12-09-2018 16:47</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/paris-football-giants-to-kick-off-their-own-crypto-currency/" ><span class="underline"><span class="headline">Paris football giants</span> to kick off their own crypto-currency </span></a>
		<span class="byline">(<a class="name" title="Asia Times staff and AFP" href="/writer/asia-times-staff-and-afp/">Asia Times staff and AFP</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="12-09-2018 16:34">12-09-2018 16:34</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/us-would-not-cooperate-with-icc-probe-into-afghanistan/" ><span class="underline"><span class="headline">US will not</span> cooperate with ICC probe into Afghanistan </span></a>
		<span class="byline">(<a class="name" title="Bertil Lintner" href="/writer/bertil-lintner/">Bertil Lintner</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="12-09-2018 16:28">12-09-2018 16:28</time>
	<div class="item-content">
		<a href="http://www.atimes.com/india-plans-ai-for-military-but-network-centric-warfare-capacity-is-stymied/" ><span class="underline"><span class="label">Opinion // </span><span class="headline">India plans AI</span> for military but network-centric warfare capacity is stymied </span></a>
		<span class="byline">(<a class="name" href="http://www.atimes.com/author/prakash-katoch/" title="Prakash Katoch">Prakash Katoch</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="12-09-2018 16:23">12-09-2018 16:23</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/fatal-accident-uber-driver-jailed-for-4-weeks/" ><span class="underline"><span class="headline">Fatal accident Uber</span> driver jailed for 4 weeks </span></a>
		<span class="byline">(<span class="name nolink">Asia Times staff</span>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="12-09-2018 16:01">12-09-2018 16:01</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/nepal-thailand-only-observers-at-bimstec-military-exercise/" ><span class="underline"><span class="headline">Nepal, Thailand only</span> observers at BIMSTEC military exercise </span></a>
		<span class="byline">(<a class="name" title="Bertil Lintner" href="/writer/bertil-lintner/">Bertil Lintner</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="12-09-2018 15:49">12-09-2018 15:49</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/korean-jobless-rate-rises-while-moons-popularity-falls/" ><span class="underline"><span class="headline">Korean jobless rate</span> rises while Moon’s popularity falls </span></a>
		<span class="byline">(<a class="name" title="Andrew Salmon" href="/writer/andrew-salmon/">Andrew Salmon</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="12-09-2018 15:32">12-09-2018 15:32</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/chinas-fledgling-crypto-custody-sector-grows-despite-bans/" ><span class="underline"><span class="headline">China&#8217;s fledgling &#8216;crypto</span> custody&#8217; sector grows despite bans </span></a>
		<span class="byline">(<a class="name" title="Luke Thompson" href="/writer/luke-thompson/">Luke Thompson</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="12-09-2018 15:29">12-09-2018 15:29</time>
	<div class="item-content">
		<a href="http://www.atimes.com/extending-afspa-in-assam-is-a-bad-move-in-a-terrible-situation/" ><span class="underline"><span class="label">Opinion // </span><span class="headline">Extending AFSPA in</span> Assam is a bad move in a terrible situation </span></a>
		<span class="byline">(<a class="name" href="http://www.atimes.com/author/angshuman-choudhury/" title="Angshuman Choudhury">Angshuman Choudhury</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="12-09-2018 15:28">12-09-2018 15:28</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/greater-eurasia-coming-together-in-the-russian-far-east/" ><span class="underline"><span class="headline">Greater Eurasia coming</span> together in the Russian Far East </span></a>
		<span class="byline">(<a class="name" title="Pepe Escobar" href="/writer/pepe-escobar/">Pepe Escobar</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="12-09-2018 14:49">12-09-2018 14:49</time>
	<div class="item-content">
		<a href="http://www.atimes.com/as-indian-rupee-falls-rbi-not-doing-anything-is-best-strategy/" ><span class="underline"><span class="label">Opinion // </span><span class="headline">As Indian rupee</span> falls, RBI not doing anything is best strategy </span></a>
		<span class="byline">(<a class="name" href="http://www.atimes.com/author/vivek-kaul/" title="Vivek Kaul">Vivek Kaul</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="12-09-2018 14:24">12-09-2018 14:24</time>
	<div class="item-content">
		<a href="http://www.atimes.com/theres-at-least-one-more-ugly-battle-brewing-in-syria/" ><span class="underline"><span class="label">Opinion // </span><span class="headline">There&#8217;s at least</span> one more ugly battle brewing in Syria </span></a>
		<span class="byline">(<a class="name" href="http://www.atimes.com/author/vijay-prashad/" title="Vijay Prashad">Vijay Prashad</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="12-09-2018 13:22">12-09-2018 13:22</time>
	<div class="item-content">
		<a href="http://www.atimes.com/kulsoom-nawaz-death-leaves-scar-on-face-of-the-deep-state/" ><span class="underline"><span class="label">Opinion // </span><span class="headline">Kulsoom Nawaz&#8217; death</span> leaves scar on face of the deep state </span></a>
		<span class="byline">(<a class="name" href="http://www.atimes.com/author/imad-zafar/" title="Imad Zafar">Imad Zafar</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="12-09-2018 13:00">12-09-2018 13:00</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/us-trade-war-could-cost-millions-of-jobs-in-china/" ><span class="underline"><span class="headline">US trade war</span> could cost millions of jobs in China </span></a>
		<span class="byline">(<a class="name" title="Asia Staff Times" href="/writer/asia-staff-times/">Asia Staff Times</a>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="12-09-2018 06:49">12-09-2018 06:49</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/private-equity-dragged-down-by-sluggish-a-share-market/" ><span class="underline"><span class="headline">Private equity fund</span> sector takes hit in 2018 </span></a>
		<span class="byline">(<span class="name nolink">Asia Times staff</span>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="12-09-2018 06:04">12-09-2018 06:04</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/beijing-launches-major-clampdown-on-online-lending/" ><span class="underline"><span class="headline">Beijing tightens reins</span> on P2P internet loan lenders </span></a>
		<span class="byline">(<span class="name nolink">Asia Times staff</span>)</span>	</div>
</article><article class="item">
	<time class="date" datetime="12-09-2018 05:28">12-09-2018 05:28</time>
	<div class="item-content">
		<a href="http://www.atimes.com/article/haidilao-hot-pot-to-raise-us850-mn-from-ipo/" ><span class="underline"><span class="headline">Haidilao Hot Pot</span> eyes HKEX listing </span></a>
		<span class="byline">(<span class="name nolink">Asia Times staff</span>)</span>	</div>
</article>		</div>
				<div class="box-footer">
			<a href="/the-brief/">More</a>
		</div>
				<div class="the-brief-btn"><span>the Report</span></div><!-- the brief btn for 960 -->
	</div>
</div>				</aside>
						

		<div class="wrap-article">
		<div id="article_256233" class="article sticky-sidebar-parent opinion has-next-post read-more-content"
	data-next_article_id="255927"	data-article_id="256233"
	data-article_url_http="http://www.atimes.com/a-sleeping-dragon-rises-chinas-military-buildup/"
	data-article_url="http://www.atimes.com/a-sleeping-dragon-rises-chinas-military-buildup/"
	data-article_title_full="A sleeping dragon rises: China’s military buildup | Asia Times"
	data-article_title="A sleeping dragon rises: China’s military buildup"
	data-article_description="Asian news hub covering geo-political news and current affairs across Asia"
	data-image_url="http://static.atimes.com/uploads/2018/09/iStock-458340139.jpg"
	data-image_width="1254"
	data-image_height="836"
	data-author_name="Jon Connars">

		
		
		

			<div class="above-headline">
			<span class="section"><a href="http://www.atimes.com/tag/opinion/">Opinion</a></span><span class="topic"><a href="http://www.atimes.com/tag/defense/">defense</a></span>		</div>
	
			<h1 class="headline">A sleeping dragon rises: China’s military buildup</h1>
						<div class="under-headline has-image">
							<a href="http://www.atimes.com/author/jon-connars/" title="Jon Connars" class="author-img"><img src="http://static.atimes.com/uploads/authors/Jon%20Connars-65.jpg"  alt="Jon Connars" width="50" height="50" /></a>										<span class="byline">By <a class="name" href="http://www.atimes.com/author/jon-connars/" title="Jon Connars">Jon Connars</a></span>
						<span class="wrap-date-location">
								<span class="date">September 10, 2018 6:43 PM (UTC+8)</span>
			</span>
				
				<ul class="menu social-icons social-in-content">
					<li class="facebook"><a class="popup" data-width="670" data-height="546" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fati.ms%2FKFtuob"><span>Share</span></a></li>
					<li class="twitter"><a href="https://twitter.com/intent/tweet?text=A+sleeping+dragon+rises%3A+China%E2%80%99s+military+buildup&url=http%3A%2F%2Fati.ms%2FKFtuob&via=asiatimesonline"><span>Tweet</span></a></li>
					<li class="linkedin"><a class="popup" data-width="670" data-height="546"  href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fati.ms%2FKFtuob"><span>Linkedin</span></a></li>
					<li class="print"><a href="javascript:window.print();"><span>Print</span></a></li>
					<li class="email open_mailto" data-article="256233" data-lang="eng" data-site="Asia Times" data-title="A sleeping dragon rises: China’s military buildup"><a target="_blank" href="mailto:?subject=AsiaTimes: A sleeping dragon rises: China’s military buildup&body=I found this on AsiaTimes and thought it might interest you: http%3A%2F%2Fati.ms%2FKFtuob" onclick="return false;"><span>Email</span></a></li>
					<li class="share"><a href="#" title="Total Shares" onclick="return false;"><span>Share</span> <span class="fb-number number">0</span></a></li>
					<li class="comments"><a href="#comments"><span>Comment</span> <span class="com-number number">0</span></a></li>
				</ul>	
					</div>
	
		
	
	
	<div class="content  sticky-sidebar-relative">
		<div class="content-read-more">
				

			<p>For nearly 10 years, Beijing has been tightening its grip on strategic zones within its sphere of influence, notably in the South China Sea. Now, according to the Pentagon’s 2018 annual report on China’s military power, that buildup is coming of age: the People’s Liberation Army (PLA) has ramped up not only its land army but also its naval and other capabilities to the extent that it could “degrade core US operational and technological advantages.” As a result, the PLA has the capacity to control these contested and strategically important waters in almost every scenario, barring all-out war with the US.</p>
<p>Though Chinese military might still does not match America’s, Beijing has caught Washington and its allies on the back foot and shifted the balance of power in the Pacific. There are now major implications for US interests in the open seas, where American warships have moved unrivalled since the collapse of the Soviet Union.</p><div class="newsletter nlnew">
	<div class="newsletter-logo">
		<a href="/the-daily-report/" target="_top">The daily<span>Report</span></a>
	</div>
	<div class="newsletter-content">
		<div class="slogan">Must-reads from across Asia - directly to your inbox</div>
		<form class="newsletter-form">
			<input type="text" name="newsletter-mail" class="newsletter-mail" placeholder="Your Email here" />
			<input type="button" class="newsletter-submit" value="SUBMIT" />
			<div class="errormsg"></div>
			<img class="loader" src="http://static.atimes.com/images/ajaxloader.gif" />
		</form>
	</div>
</div>
<p>Change has been rapid, having accelerated after Xi Jinping took the premiership five years ago. Keen to project “blue water” power and protect China’s growing global interests, he has purged commanders accused of corruption and declared that “building a powerful navy has never been as urgent as it is today.” The Chinese military has long focused on fending off invaders by land but, since 2015, has shed around 300,000 enlisted soldiers and officers. Despite previous denials, Chinese officials now admit that Beijing has militarized the Spratly Islands and other key shoals in the South China Sea, deploying missiles there, escalating tensions and putting waters between the Philippines and Vietnam in range.</p>
		<div id="div-gpt-ad-medium_rectangle" class="banner b300x250">
			<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display("div-gpt-ad-medium_rectangle"); });
			</script>
		</div>
<p>Rather than seeking direct confrontation, China focuses on its “counter-intervention” strategy to repel adversaries. This power-play employs, among other things, an unprecedented arsenal of ballistic missiles, directed by a sophisticated network of radar and satellites. Though China lags behind the US in projecting firepower on a global scale, many of these weapons are almost impossible to detect and intercept, threatening America’s best vessels.</p>
<p>Beijing now has its first ever made-in-China aircraft carrier, which put to sea in April, while another is under construction in Shanghai. Chinese battle groups of warships, fighter jets and bombers routinely circle Taiwan. The Chinese navy has built more than 100 warships and submarines in the last decade. Last year it introduced a new class of “super destroyers,&#8221;all while keeping military spending in check with its burgeoning economy. Li Jie, an analyst with the Chinese Naval Research Institute, is among those defending Beijing’s actions, saying: “China is simply protecting its rights and its interests in the Pacific”.</p>
<p>China’s growing confidence in these volatile waters comes amid wider incursions far beyond its traditional remit. In Africa, a muscular Beijing is expanding its influence, deepening trade ties and making huge investments in infrastructure. China has been expanding its political and military influence there, having become the second-largest arms provider to the continent behind Russia. A 2017 report from the African Center for Strategic Studies says that Beijing operates approximately 2,500 development, civil works and construction projects worth $94 billion in 51 African countries. China surpassed the US as Africa’s largest trading partner almost a decade ago and now appears to be seeking access to ports and bases throughout the Indian Ocean. By satisfying refueling and resupply logistics, these sites could assist Beijing’s far-flung naval operations.</p>
<blockquote><p>China surpassed the US as Africa’s largest trading partner almost a decade ago and now appears to be seeking access to ports and bases throughout the Indian Ocean</p></blockquote>
<p>Djibouti – located in the strategic Horn of Africa at the entrance to the Red Sea – is tiny in size but wields much significance. There, Beijing has built its first overseas base, just miles from a critical US military base, raising eyebrows over warming relations with the authoritarian ruler, Ismail Omar Guelleh. Analysis by Jane’s Defense Weekly suggests that Chinese personnel are constructing deep berths in which warships can moor.</p>
<p>Earlier this year, Djibouti ended its contract with one of the world’s biggest port operators, DP World, a move which was later reversed by a London court. There were concerns that Djibouti had seized control of the terminal to donate it to China, prompting the top US general for Africa to warn of “significant” consequences if Beijing took this naval foothold. Already, analysts warn that Djibouti risks becoming the latest country to fall into China’s debt trap by borrowing more money than it can pay back, at interest rates too high to service. This poses a worry for the US, which has its only permanent African base in Djibouti: Camp Lemonnier, holding about 4,000 US troops. One scenario could even see China pressuring a debt-ridden Djibouti to hand over Camp Lemonnier.</p>
<p>There is other maneuvering, too. During the Cold War, Chinese and Soviet troops eyed each other with suspicion, but now Moscow is pivoting towards the East. This month, more than 3,000 Chinese troops join hundreds of thousands of Russian forces for a joint exercise as part of massive war games. This, Russia’s largest military drill in almost four decades, highlights intensifying cooperation between Moscow and Beijing. Taking place in a region bordering China, Mongolia and North Korea, these games signal what could be a burgeoning military alliance.</p>
<p>Furthermore, China is thought to be seeking a military presence in Afghanistan, where Beijing worries that instability there could spill over into its restive Xinjiang region. Reports claim that China will build a base in Afghanistan for hundreds of troops carrying out counter-terrorism training missions, though a Chinese foreign ministry spokesperson has denied the existence of any such plans; its Defense Ministry has previously dismissed reports that Chinese military vehicles were patrolling Afghanistan.</p>
<p>These various adventures – in regions as diverse as nearby seas, the Horn of Africa and a war-wracked state – portray a Beijing gaining in strength, financial clout and assertiveness. Not only can China&#8217;s arsenals and soft-power strategies deter Washington from making costly interventions in these contested areas, its firepower and new allegiances are challenging the military supremacy of old superpowers and disrupting a decades-old status quo. And though the Pentagon is well aware of this buildup, the Washington&#8217;s efforts to catch up may well already lag too far behind.
</p>							<div class="disclaimer">Asia Times is not responsible for the opinions, facts or any media content presented by contributors. In case of abuse, <a href="/abuse/?post_id=256233">click here to report</a>.</div>
										<ul class="menu social-icons social-in-content">
					<li class="facebook"><a class="popup" data-width="670" data-height="546" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fati.ms%2FKFtuob"><span>Share</span></a></li>
					<li class="twitter"><a href="https://twitter.com/intent/tweet?text=A+sleeping+dragon+rises%3A+China%E2%80%99s+military+buildup&url=http%3A%2F%2Fati.ms%2FKFtuob&via=asiatimesonline"><span>Tweet</span></a></li>
					<li class="linkedin"><a class="popup" data-width="670" data-height="546"  href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fati.ms%2FKFtuob"><span>Linkedin</span></a></li>
					<li class="email open_mailto" data-article="256233" data-lang="eng" data-site="Asia Times" data-title="A sleeping dragon rises: China’s military buildup"><a target="_blank" href="mailto:?subject=AsiaTimes: A sleeping dragon rises: China’s military buildup&body=I found this on AsiaTimes and thought it might interest you: http%3A%2F%2Fati.ms%2FKFtuob" onclick="return false;"><span>Email</span></a></li>
									</ul>
				

							<div class="tags">
					<a href="http://www.atimes.com/tag/opinion/" rel="tag">Opinion</a> <a href="http://www.atimes.com/tag/defense/" rel="tag">defense</a> <a href="http://www.atimes.com/tag/china/" rel="tag">China</a> <a href="http://www.atimes.com/tag/djibouti/" rel="tag">djibouti</a> <a href="http://www.atimes.com/tag/united-states/" rel="tag">United States</a> <a href="http://www.atimes.com/tag/peoples-liberation-army/" rel="tag">People's Liberation Army</a> <a href="http://www.atimes.com/tag/taiwan/" rel="tag">Taiwan</a> <a href="http://www.atimes.com/tag/pentagon/" rel="tag">Pentagon</a> <a href="http://www.atimes.com/tag/xi-jinping/" rel="tag">Xi Jinping</a>				</div>
			
							<div class="author-bio">
									<div class="media">
						<a href="http://www.atimes.com/author/jon-connars/" title="Jon Connars" class="author-img"><img src="http://static.atimes.com/uploads/authors/Jon%20Connars-65.jpg"  alt="Jon Connars" width="70" height="70" /></a>					</div>
					<div class="author-bio-content has-image">
										<div class="byline">
							<a href="http://www.atimes.com/author/jon-connars/">Jon Connars</a>						</div>
						<div class="description">
							Jon Connars is an American investment risk analyst and researcher currently shuttling between Singapore and Bangkok with expertise in the ASEAN region. He has been featured in The Hill, The Diplomat and Asia Times.						</div>
					</div>
				</div>
						
											<div id="comments" class="style-border">
					<div class="box-header">Comments</div>
					<div class="fb-comments" data-href="http://www.atimes.com/a-sleeping-dragon-rises-chinas-military-buildup/" data-order-by="time" data-width="100%" data-numposts="5" ></div>
				</div> 
				
			<div class="read-more">continue reading</div>
		</div>
			</div> <!-- end content -->

						<aside class="grid-3 sticky-sidebar">
				<div class="sticky-sidebar-wrap">
						<div class="more-in-this-blog box">
		<div class="box-header">More from this author</div>
		<div class="box-content">
					<article class="item">
				<div class="item-content">
					<h3 class="headline"><a href="http://www.atimes.com/aiib-uproar-reveals-the-east-west-divide-on-coal/">AIIB uproar reveals the East-West divide on coal</a></h3>
					<!-- <time class="date" datetime="2008-02-14 20:00">May 17, 2015 5:47 pm</time> -->
					<time class="date" datetime="05-07-2018 04:27">05-07-2018 04:27</time>
				</div>
			</article>
					<article class="item">
				<div class="item-content">
					<h3 class="headline"><a href="http://www.atimes.com/the-futility-of-chinas-responsible-cobalt-initiative/">The futility of China&#8217;s &#8216;Responsible Cobalt Initiative&#8217;</a></h3>
					<!-- <time class="date" datetime="2008-02-14 20:00">May 17, 2015 5:47 pm</time> -->
					<time class="date" datetime="24-05-2018 03:25">24-05-2018 03:25</time>
				</div>
			</article>
					<article class="item">
				<div class="item-content">
					<h3 class="headline"><a href="http://www.atimes.com/djibouti-latest-fall-victim-chinas-debt-trap-diplomacy/">Djibouti the latest to fall victim to China’s &#8216;debt trap diplomacy&#8217;</a></h3>
					<!-- <time class="date" datetime="2008-02-14 20:00">May 17, 2015 5:47 pm</time> -->
					<time class="date" datetime="27-03-2018 14:07">27-03-2018 14:07</time>
				</div>
			</article>
				</div>
					<div class="even-more-btn"><a class="type-post" href="http://www.atimes.com/author/jon-connars/">EVEN MORE</a></div>
			</div>
					
		<div id="div-gpt-ad-rectangle" class="banner b300x600">
			<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display("div-gpt-ad-rectangle"); });
			</script>
		</div>				</div>
			</aside>
			

	
	</div><!-- end article / end news the content--> 

	
		</div>

		
		</div><!-- end container main -->
		
		<div id="div-gpt-ad-leaderboard_2" class="banner b728x90">
			<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display("div-gpt-ad-leaderboard_2"); });
			</script>
		</div>	

	

<footer id="footer" class="has-next-post-footer">
	<div class="container top">
		<div class="footer-top">
			<a href='/' class='logo'><img src='http://static.atimes.com/images/at_logo.svg'><img src='http://static.atimes.com/images/atlogo_color.svg'></a>
		<ul class='social-icons'>
			<li class='facebook'><a href='https://www.facebook.com/asiatimesonline/' rel='external'><span>Facebook</span></a></li>
			<li class='twitter'><a href='https://twitter.com/asiatimesonline' rel='external'><span>Twitter</span></a></li>
			<li class='google-plus'><a href='https://plus.google.com/108499628445375583463' rel='external'><span>Google plus</span></a></li>
			<li class='linkedin'><a href='https://www.linkedin.com/company/asia-times' rel='external'><span>Linkedin</span></a></li>
		</ul>		</div>
	</div>
	<div class="container">
		<div class="column logo">
			<a href='/' class='logo'><img src='http://static.atimes.com/images/at_logo.svg'><img src='http://static.atimes.com/images/atlogo_color.svg'></a>
		<ul class='social-icons'>
			<li class='facebook'><a href='https://www.facebook.com/asiatimesonline/' rel='external'><span>Facebook</span></a></li>
			<li class='twitter'><a href='https://twitter.com/asiatimesonline' rel='external'><span>Twitter</span></a></li>
			<li class='google-plus'><a href='https://plus.google.com/108499628445375583463' rel='external'><span>Google plus</span></a></li>
			<li class='linkedin'><a href='https://www.linkedin.com/company/asia-times' rel='external'><span>Linkedin</span></a></li>
		</ul>		</div>
		<div class="column explore">
			<span>Explore</span>
			
			<ul>
				<li><a href="/">Main</a></li>
				<li><a href="http://www.atimes.com/tag/china/">China</a></li><li><a href="http://www.atimes.com/tag/southeast-asia/">Southeast Asia</a></li>				<li><a href="/insights/">Insights</a></li>
				<li><a href="http://www.atimes.com/tag/northeast-asia/">Northeast Asia</a></li><li><a href="http://www.atimes.com/tag/south-asia/">South Asia</a></li><li><a href="http://www.atimes.com/tag/world/">World</a></li><li><a href="http://www.atimes.com/tag/politics/">Politics</a></li><li><a href="http://www.atimes.com/tag/business/">Business </a></li><li><a href="http://www.atimes.com/tag/culture/">Culture</a></li>			</ul>
		</div>
		<div class="column topics">
			<span>Trending Topics</span>
			<ul>
				<li><a href="http://www.atimes.com/tag/china/">#China</a></li><li><a href="http://www.atimes.com/tag/business/">#Business</a></li><li><a href="http://www.atimes.com/tag/asia-unhedged/">#Asia Unhedged</a></li><li><a href="http://www.atimes.com/tag/hong-kong/">#Hong Kong</a></li><li><a href="http://www.atimes.com/tag/india/">#India</a></li><li><a href="http://www.atimes.com/tag/southeast-asia/">#Southeast Asia</a></li><li><a href="http://www.atimes.com/tag/politics/">#Politics</a></li>				
			</ul>
		</div>
		<div class="column about">
			<span>About</span>
			<ul>
				<li><a href="/about/">About Asia Times</a></li>
				<li><a href="/contact">Contact Us</a></li>
				<li><a href="/advertise/">Advertise with Us</a></li>
				<li><a href="/write-for-us/">Write for Us</a></li>
				<li><a href="/terms/">Terms of Use</a></li>
				<li><a href="/privacy/">Privacy</a></li>
			</ul>
		</div>
		<div class="column signup">
			<div class="newsletter nlnew">
	<div class="newsletter-logo">
		<a href="/the-daily-report/" target="_top">The daily<span>Report</span></a>
	</div>
	<div class="newsletter-content">
		<div class="slogan">Must-reads from across Asia - directly to your inbox</div>
		<form class="newsletter-form">
			<input type="text" name="newsletter-mail" class="newsletter-mail" placeholder="Your Email here" />
			<input type="button" class="newsletter-submit" value="SUBMIT" />
			<div class="errormsg"></div>
			<img class="loader" src="http://static.atimes.com/images/ajaxloader.gif" />
		</form>
	</div>
</div>		</div>
	</div>
</footer>

<div class="under-footer has-next-post-footer">
	<div class="container">
		<div class="copyright">
			&copy; 2018 Asia Times Holdings Limited, All Rights Reserved.
		</div>
		<div class="rgbmedia">
			<div class="text">
				Concept, design &amp; development by
			</div>
			<div class="rgblogo">
				<a href="http://www.rgbmedia.org" rel="external" title="RGB Media" target="_blank"><span>RGB Media</span></a>
			</div>
			<div class="text">
				Powered by
			</div>
			<div class="salalogo">
				<a href="http://www.rgbmedia.org" rel="external" title="Salamandra" target="_blank"><span>Salamandra</span></a>
			</div>	
		</div>
	</div>
</div>

<script type='text/javascript' src='http://static.atimes.com/js/jquery.lazyload.min.js?ver=1'></script>
<script type='text/javascript' src='http://static.atimes.com/js/responsiveslides.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.atimes.com/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/assets/js/plugins//gmb-infobubble.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gmb_data = {"i18n":{"get_directions":"Get Directions","visit_website":"Visit Website"},"infobubble_args":{"shadowStyle":0,"padding":12,"backgroundColor":"rgb(255, 255, 255)","borderRadius":3,"arrowSize":15,"minHeight":20,"maxHeight":450,"minWidth":200,"maxWidth":350,"borderWidth":0,"disableAutoPan":true,"disableAnimation":true,"backgroundClassName":"gmb-infobubble","closeSrc":"https:\/\/www.google.com\/intl\/en_us\/mapfiles\/close.gif"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atimes.com/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/assets/js/frontend/google-maps-builder.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.atimes.com/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/includes/libraries/map-icons/js/map-icons.js?ver=2.1.2'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div><script src='https://www.google.com/recaptcha/api.js'></script>
<script src='http://static.atimes.com/js/simple_modal.js?ver=1475775995'></script>	
<script type='text/javascript' src='http://static.atimes.com/js/functions.js?ver=1534409981'></script>

<!-- Twitter -->
<script>
window.twttr = (function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0],
	  t = window.twttr || {};
	if (d.getElementById(id)) return t;
	js = d.createElement(s);
	js.id = id;
	js.src = "https://platform.twitter.com/widgets.js";
	fjs.parentNode.insertBefore(js, fjs);
	
	t._e = [];
	t.ready = function(f) {
	  t._e.push(f);
	};
	
	return t;
}(document, "script", "twitter-wjs"));
</script>
<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nxobd');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->


<!-- Facebook -->
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '1767425466844632',
      xfbml      : true,
      version    : 'v2.7'
    });
		FB.Event.subscribe('comment.create', function (response) {
		jQuery.ajax({
			type: "POST",
			url: "/wp-content/themes/rgb/functions/facebook.php",
			data: { p: "256233", c: response.commentID, a: "add" }
		});
	});
	FB.Event.subscribe('comment.remove', function (response) {
		jQuery.ajax({
			type: "POST",
			url: "/wp-content/themes/rgb/functions/facebook.php",
			data: { p: "256233", c: response.commentID, a: "rem" }
		});
	});

	// call to function wen facebook comments is loaded
	// FB.Event.subscribe('xfbml.render', AsiaTimes.ATTheBreifSticky());
	};
(function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
	<span id="parsely-cfg" data-parsely-site="atimes.com"></span>
</div>
<script>
	(function(s, p, d) {
		var h=d.location.protocol, i=p+"-"+s,
        	e=d.getElementById(i), r=d.getElementById(p+"-root"),
        	u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
        	:"static."+p+".com";
      	if (e) return;
      	e = d.createElement(s); e.id = i; e.async = true;
      	e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->

</body>
</html>

<!-- Dynamic page generated in 2.903 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-09-13 10:19:32 -->

<!-- super cache -->